Affiche les résultats de 1 à 3 sur 3

Sujet : Bug DM800 HD SE et obligation de redémarrer !
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de stitou2008
    Inscrit
    Aug 2009
    Lieu
    Quelques part dans le monde
    Âge
    41
    Messages
    802
    Récepteur
    Dreambox 800HD SE
    TV
    UE46F6320
    Thanks
    13
    Remercié 28 fois dans 23 Posts

    Bug DM800 HD SE et obligation de redémarrer !

    Bonsoir,

    J'ai une dreambox 800HD SE (clone) avec une image icvs 21-nov-2011 dm800hd sim2.01 ssl84a, tout fonctionnait bien depuis quelques mois déjà mais seulement voici que depuis quelques jours quand je mets sur veilleuse la DM avant de me coucher et que le lendemain j'appuie sur la télécommande et bien j'ai une image noire même les chaînes gratuite ne fonctionnent pas je suis obligé de redémarrer la DM, et parfois quand je zappe ça me le fais aussi!

    Pensez-vous à un reflashage ou changement d'image meilleure ?

    Merci
    Dreambox 800HD SE - OpenPLi-4.0-beta-dm800se ssl84D
    Led Samsung Full Hd UE46F6320 - PC clône Zalman Z11 I5 4670K, W7 64Bits Sp1, etc...


  2. #2
    V.I.P Avatar de PXXX2003
    Inscrit
    Apr 2008
    Messages
    690
    Récepteur
    DREAMBOX
    TV
    SAMSUNG
    Thanks
    18
    Remercié 78 fois dans 64 Posts
    PXXX2003

    Salut,

    Reflash la comme sa tu repare OK sauf si c'est un problème materiel

    @++

    PXXX2003
    Kaon (s), Aston (s), CI20, Dream 500S, Dream 800 HD DD 160 GO originale, et clone,800SE Atlas HD 200S Ab Off swiss


  3. #3
    DZSatien Initié Avatar de stitou2008
    Inscrit
    Aug 2009
    Lieu
    Quelques part dans le monde
    Âge
    41
    Messages
    802
    Récepteur
    Dreambox 800HD SE
    TV
    UE46F6320
    Thanks
    13
    Remercié 28 fois dans 23 Posts
    Merci PXXX2003, je pense pas que c'est un problème matériel enfin j'espère pas, je n'ai aucune envie de la renvoyer en chine :-( sinon pour le moment ce matin elle fonctionnait bien rien à dire j'ai supprimé dans mon cfg une cline dont la version était A.L.I au lieu de la version d'une cam je me demande si c'est pas ça la cause!
    Dreambox 800HD SE - OpenPLi-4.0-beta-dm800se ssl84D
    Led Samsung Full Hd UE46F6320 - PC clône Zalman Z11 I5 4670K, W7 64Bits Sp1, etc...

Sujets similaires

  1. Obligation du cccam.prio et Oscam ?
    Par stitou2008 dans le forum Entraide E2
    Réponses: 4
    Dernier message: 06-08-2012, 13:14

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page