Bonjour

Je viens d'acquerir d'une dreambox 800 hd se v2 , et j'aimerais avant de la flasher prendre la bonne version pour ma dream clone

J'ai vu et l'on m'a conseillé blackhole qui tourne bien 2.1.7 mais je voudrais etre sur que pour la mienne je peux la mettre car c'est écrit ssl84 (boot 84 je suppose et moi au démarrage j'ai boot 88

Puis je prendre cette image ou pas ?

merci

++++