Merci Merci:  6
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 23 sur 23

Sujet : DM 800 HD PVR s'eteint au bout de 30 s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime

    Voila la réponse du SAV, je sens que ça être sportif avec eux ! :(

    "Having fixed dozens of boxs, the main problem seems to be the image. Try working with 5-8 different images, try one after another."


  2. #17
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    salut,

    On en rigolerait presque si tu étais pas dans la galère avec cette boîte !!

    Oui essayons toutes les images qui existent et multiplions le risque de la briquer pour de bon.

    Non ce que tu peux faire c'est prendre dreamup patché et essayé de flasher avec un câble null modem DB9

    C'est le dernier recours, après il y a plus rien à faire !!

    Mais ça me paraît énorme qu'une image puisse influer sur le matériel au point de couper une partie de l'alimentation électrique !!
    ouais ils te diront que c'est une de leurs sécurités dont ils ont le secret.

    Voilà, fais une recherche dreamup patched dm800
    Tu trouveras facilement, il est simple à utiliser !
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  3. #18
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Salut waawa !:) labes ?

    Bon avant de voir ta réponse j'avais déjà procédé au reset avec alimentation débranchée, appuie sur bouton power et ensuite mise sous tension de l'alimentation afin d'effacer l'image !

    Je viens de rebalancer une sauvegarde de l'image que j'avais dedans (bah oui tout était configuré en plus avec mes favoris et une clef usb de sauvegarde) et effectivement en procédant au reset il n'y a pas eu
    de disparition du OLED installation de l'image (sauvegarde) parfaite mais pour combien de temps encore ! :(
    Et c'est une image ICVS de Zendagi
    Dernière édition par Samir_dz; 10-06-2013 à 19:16

  4. #19
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    ça va très bien, merci ! et toi ?

    C'est quand même dingue parce que ta dream a eu les mêmes réactions qu'une dream défaillante au niveau de la carte mère !

    Je te conseille quand même de la flasher et partir sur une base fraîche, il se peut que ton image (sauvegarde) soit la cause de tes problèmes.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  5. #20
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Oui je vais voir si cela tiens pourtant c'est une image de ZENDAGI
    icvs_21-nov-2011_dm800hd_sim2xx_ssl84b_zendagi
    Dernière édition par Samir_dz; 10-06-2013 à 21:04

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  6. #21
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Ce que je voulais dire c'est de partir sur une base nouvelle.

    Si tu utilises une sauvegarde avec laquelle tu as eu de problèmes, vaut mieux reflasher et partir de zéro avec la même images si tu veux.

    Si ça fonctionne tant mieux sinon SAV et montre leur la vidéo pour leur prouver que ça peut pas être un problème logiciel.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  7. #22
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Oui je leur ai envoyé la vidéo au SAV et c'est suite à cela qu'ils m'ont dis de replacer une image et d'en tester d'autres... (comme si je n'avais que ça à faire!)
    Je vais voir combien de temps cela va tenir, si c'est la solution je réinjecte mon image sauvegardé des apparition du pb, sinon je n’aurai d'autres choix que d'en chercher une stable...

    En tous cas c'est déjà une solution pour d'autres personnes qui auront le même problème maintenant que c'est identifié !

    Mais je ne dis que je l'ai reçu avec un BL 75 et que celui actuel est un 84b, peut être la cause ???

    ++

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  8. #23
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    leur réponse me laisse perplexe...

    Moi j'en avais une avec le BL75 et je l'avais flashé avec une image récente avec BL84a, elle avait très bien fonctionnée avant qu'elle ne rende l'âme 14 jours plus tard !!!

    J'espère que ça sera pas ton cas mais sérieux certains clones ont des réactions franchement bizarre.

    Bref, si ça fonctionne pour toi avec l'image actuelle ou une autre, tant mieux !

    Mon conseil, fait tourner ta dreambox le maximum possible tant qu'elle est garantie.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  9. Merci Samir_dz disent merci
Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. S12 s'éteint sur chaine HD
    Par urom dans le forum OpenBox
    Réponses: 7
    Dernier message: 26-02-2012, 07:59
  2. ordinateur eteint
    Par mefrini dans le forum Entraide CCcam
    Réponses: 3
    Dernier message: 12-05-2010, 00:12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page