Merci Merci:  6
Likes Likes:  0
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 23

Sujet : DM 800 HD PVR s'eteint au bout de 30 s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime

    DM 800 HD PVR s'eteint au bout de 30 s

    Salam ya lahbab !

    Après avoir tout réussi à la configurer grâce à votre aide et à celle de ZENDAGi (encore merci) voila que ce matin ya un nouveau truc
    CVS disparait et perte du signal HDMI

    La vidéo parle d'elle même ! :(

    <br>

    une piste ?

    Merci
    Dernière édition par Samir_dz; 08-06-2013 à 20:19

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================


  2. #2
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    La vidéo est privée, on y a pas accès !!
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  3. Merci Samir_dz disent merci
  4. #3
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    corrigé

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  5. #4
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    oui c'est bon !

    Alors il faudrait si tu le peux, tester une autre alimentation. Au démarrage, ça pompe pas mal de jus donc si ton alimentation est un peu faiblarde ça peut éventuellement expliquer ce problème.

    si tu as pas, regarde si tu as pas une alimentation compatible avec ta dream, il faut du 12V 3A (3A ou plus)

    ça permettra d'éliminer cette hypothèse !

    si tu as un disque dur interne, peut-être le débrancher et voir si ça démarre.


    Tu pourras aussi juste comme ça pour vérifier(dreambox éteinte et débrancher électriquement) ouvrir le capot supérieur et regarder si tu as des condensateurs gonflés donc HS !

    ici pour voir à quoi ça ressemble: https://farm9.staticflickr.com/8292/...c16c5c61_b.jpg
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  6. Merci Samir_dz disent merci
  7. #5
    DZSatien Habitué Avatar de Lacrim
    Inscrit
    Jan 2013
    Messages
    192
    Récepteur
    DM 800 SE
    TV
    Philips LED 48"
    Remerciement / J'aime
    Salut
    Oui essaye de voir du côté de l'alimentation, ensuite tu peux essayer de flasher via dreamup.
    Dm 800hd
    Dm 800hd SE V2
    Vu + zero
    Vu+ solo SE V2

  8. #6
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Salam

    J'ai regardé les condos s'ils sont gonflés...RAS

    Avec un autre alimentation plus puissante même chose que la vidéo, mais quand l'affichage LCD disparait la box continue de tourner, la seul preuve c'est le ventilo qui tourne mais à l'écrant TV ya plus de signal

    3db7da055b913ee05c79c8&attachmentid=26578&d=1370795812" id="attachment26578" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : photo 1.jpg 
Affichages : 1 
Taille : 107.0 Ko 
ID : 26578
    3db7da055b913ee05c79c8&attachmentid=26579&d=1370795818" id="attachment26579" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : photo 2.jpg 
Affichages : 1 
Taille : 109.4 Ko 
ID : 26579
    3db7da055b913ee05c79c8&attachmentid=26580&d=1370795824" id="attachment26580" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : photo 3.jpg 
Affichages : 1 
Taille : 88.2 Ko 
ID : 26580

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  9. #7
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Oui les condos ont l'air OK !

    Attention au bloc alimentation, c'est du 19V or il faut du 12V et l'ampérage même si il est plus élevé c'est pas grave !!!

    Oui le jus passe mais plus rien sur l'écran OLED et rien sur la TV non plus, problème de carte mère probablement mais à quel niveau exactement, qui sait !!

    Juste comme ça, tu peux essayer de débrancher le tuner et ensuite démarrer la dreambox.

    ça fait combien de temps que tu l'utilises ?
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  10. Merci Samir_dz disent merci
  11. #8
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Même chose avec le tuner enlevé !

    Je l'ai depuis un peu plus d'un mois ! :(

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  12. #9
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    c'est probablement ce foutu problème de carte mère qui a mis à terre de nombreuses dreambox 800 !!!

    Que faire de plus...elle est garantie ? Si oui, te prive pas !

    Si aucune garantie, et bien elle sera bonne pour pièces.

    Ah oui encore une chose, quand l'écran OLED s'éteint est-ce que les leds sur le port ethernet restent allumés ?

    Si c'est le problème auquel je pense, il y a un site internet où tu trouveras toute les infos qui te permettront de vérifier cela en contrôlant les voltages sur certains points et une réparation est possible !

    Si tu as les connaissances nécessaires ainsi qu'un bon coup de main avec un fer à souder...je peux te passer l'adresse du site.

    si non, garantie ou....c'est toi qui voit ! pas de chance.
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  13. Merci Samir_dz disent merci
  14. #10
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Alors

    Pour les ports Ethernet, orange fixe allumé et le vert clignotant environ ttes les 5 secondes avec un clignotement vert plus long

    Mais un fait nouveau nouveau, en façade a droite du OLED clignotement rouge en permanence (chose qui ne se faisait auparavant quelques secondes juste après que LEOD s'eteigne)

    Garantie, j’espère car je l'ai acheté en ligne sur un site chinois, je leur ai écris, j’attends un retour...

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  15. #11
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Oui pas clair tout ça !!!

    Déjà je peux te dire que tu as pas le dernier modèle de dreambox 800 HD clone.

    Sur ta carte mère, on voit REV. M or la dernière est la REV. G

    C'est le modèle avec la led orange qui s'allume en façade dès que la dreambox est sous tension et fonctionne.

    Poste le lien du vendeur où tu l'as acheté !

    bon courage pour le SAV et n'oublie de faire un retour, ça en aidera plus d'un.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  16. Merci Samir_dz disent merci
  17. #12
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Oui c'est une LED ROUGE en façade
    le site en question c'est celui la http://www.hdtvdreambox.com/ mais je viens de voir qu'il redirige sur http://www.newdvb.net/ ils ont déjà changé de nom, ça sent mauvais ! :(

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  18. #13
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Oui LED rouge quand elle démarre et quand elle est en veille !

    Mais sur les derniers modèles DM800 HD clone (REV. G) tu as en plus une led orange très désagréable d'ailleurs autant que les feux de brouillard arrière d'une voiture quand tu regardes la TV !

    non non ça sent pas forcement mauvais t'inquiète !

    si tu avais demandé avant ton achat, beaucoup t'auraient dirigé ici

    Sur ce site, ils vendent la DM800 HD avec la dernière carte mère MAIS avec le tuner M qui est très bien.
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  19. #14
    DZSatien Habitué
    Inscrit
    May 2008
    Lieu
    France
    Âge
    52
    Messages
    179
    Récepteur
    Atlas HD 200 S
    TV
    SAMSUNG
    Remerciement / J'aime
    Ok pour la rouge mais pas de led ORANGE en façade et je pense ne l'avoir jamais vu du tout !

    Je regarde le site on ne sait jamais :)


    Merci pour tout ;)

    ======================
    Atlas HD 200 S
    DREAMBOX 800 HD
    ICOSIUM S1 MINI
    ======================

  20. #15
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    La LED orange c'est sur les derniers modèles DM800 HD (REV. G) et toi tu as le modèle REV. M voilà pourquoi tu as cette led orange !!

    T'inquiète pas pour cette led orange, c'est normal avec ton modèle REV. M

    en espérant qu'ils règlent ton problème rapidement !

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. S12 s'éteint sur chaine HD
    Par urom dans le forum OpenBox
    Réponses: 7
    Dernier message: 26-02-2012, 07:59
  2. ordinateur eteint
    Par mefrini dans le forum Entraide CCcam
    Réponses: 3
    Dernier message: 12-05-2010, 00:12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page