bonjour

j'aurai besoin d'un petit coup de pouce car après avoir lu presque tous les tuto sur l'EPG je n'arrive pas à paramétrer celui ci
quand je veux ouvrir les plugins
j ai le message
des plugins ne sont pas disponible

Extensions/Epg Update no module named Zlib

Merci

- - - Mise à jour - - -

Citation Envoyé par olive001 Voir le message
bonjour

j'aurai besoin d'un petit coup de pouce car après avoir lu presque tous les tuto sur l'EPG je n'arrive pas à paramétrer celui ci
quand je veux ouvrir les plugins
j ai le message
des plugins ne sont pas disponible

Extensions/Epg Update no module named Zlib

Merci
personne ne connait se problème ?