Bonjour
j'avais ma dream 800hd pvr (image ICVS sous oscam)
depuis quelques temps j'avais des soucis d'ecran noir le soir sur toutes les chaines
mais bizarremment ca marchait la journée
ces derniere semaines j'avais plus rien
j'en ai eu assez et ayant un peu de temps ces jours ci

j'ai reflasche la dream avec cette image (BlackHole 2.1.7 Full 2016 DM800HD)

j'ai configurer le compte inadyn
installé l'oscam par l'addon de l'image (OSCam: 1.20-unstable_svn Build: r11219 )
mis mes dossiers "oscam user" et oscam server" dans le dossier config par DCC en attributs 644
dans le dossier "oscam conf" j'ai juste modifié le port dans la partie webiff

bilan toujours pareil
j'ai rien qui marche
je commence a etre un peu perdu et ne sait plus ou chercher pour que cela refonctionne
si quelqu'un a deja rencontré ce probleme ou si vous voyez une erreur sur les parametres
merci d'avance de votre aide

voici ma config (le dvbapi est vide)

oscam conf:
[global]
nice = -1
logfile = /dev/null
clienttimeout = 5000
fallbacktimeout = 2500
clientmaxidle = 120
cachedelay = 120
bindwait = 120
resolvedelay = 30
serialreadertimeout = 1500
maxlogsize = 10
waitforcards = 1
preferlocalcards = 1
saveinithistory = 1
keepalive = 1

[webif]
httpport = *****
httprefresh = 15
httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
pidfile = /tmp/oscam.pid

[dvbapi]
enabled = 1
au = 1
pmt_mode = 0
delayer = 60
user = dvbapi
read_sdt = 2
write_sdt_prov = 1
extended_cw_api = 2
boxtype = dreambox

[cccam]
port = 12000
version = 2.1.3
build = 3165
reshare = 1

oscam server :

reader]
label = tntsat
enable = 0
protocol = internal
device = /dev/sci0
caid = 0500
ecmwhitelist = 0500@030B00:EC,57,D8,10D,12A,142,148
detect = cd
mhz = 500
ident = 0500:030B00
aeskeys = 0500@030B00:0,0,0,0,0,0,0,0,0,0,0,0,9A3EAB0203EBFF CA85B4F18280749F56
group = 4
emmcache = 1,3,15
blockemm-unknown = 1
blockemm-g = 1
lb_weight = 1000

[reader]
label = ******************
protocol = cccam
device = ********************
user = **********
password = **********
inactivitytimeout = 30
group = 1
cccversion = 2.0.11
cccmaxhops = 2
ccckeepalive = 1

[reader]
label = **************************
protocol = cccam
device = ****************************
user = ******
password = ********
inactivitytimeout = 30
group = 1
cccversion = 2.0.11
cccmaxhops = 2
ccckeepalive = 1

oscam user :

[account]
user = local
pwd = ******
group = 1,4
uniq = 3


[account]
user=******
pwd=*******
group = 1
uniq = 3
cccmaxhops = 3


[account]
user=********
pwd=*******
group =1
uniq = 3
cccmaxhops = 3

ce message "no cannot parse emu" ce met sur le bandeau du bas comme indiqué sur la photo
3d3e4df6e&attachmentid=65647&d=1461598131" id="attachment65647" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : Sans titre.jpg 
Affichages : 10 
Taille : 78.8 Ko 
ID : 65647

quand je regarde le compte inadyn il est en vert et tourne
quand je fait le test reseau , il est bon
et je capte les chaines allemandes
et celle de canal+ quand elles sont en claire
je pense que ca viens peut etre de mon compte no-ip ou alors un port sur ma freebox qui me bloque

si d'aventure quelqu'un connait ce probleme

David