Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : NO CA FOUND DM800SE Vraiment Bizarre...
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jul 2014
    Messages
    2
    Récepteur
    DM800SE
    TV
    SAMSUNG
    Remerciement / J'aime

    NO CA FOUND DM800SE Vraiment Bizarre...

    Bonjour,

    Information:
    -DM800se SIM2.10 (le led affiche SIM 2&4).
    -J'ai testé les images clones suivante: Blackboule_Ferrari-dm800se_SSL82F_DTS_CrossEPG_Cron_DEBHGUI_with_AUTO-DVBT_DynDNS_v3, OpenPLi-2.0_Ferrari-dm800se-201107011-SSL82F.
    -Les Seconds Stages que j'ai testé sont: SSL82 SSL84 SSL84B.
    -Je tiens à préciser que c'est la toute première fois que je mets mes mains sur la bête :D

    Problème:
    -NO CA FOUND Apparait à chaque BOOT(démarrage).

    Mes recherches:

    Utilisation de "Optiflasher Pro 2.0.0.6" avec REPAIR. La Dreambox passe en mode rescue avec l'adresse IP "192.168.1.77". Donc, la connexion en TELNET est possible. Je peux constater que le BIOS est vraiment bizarre.





    Lors de la connexion au Web Interface (port 80), je peux remarquer que la page HTML est totalement bugé, impossible d'utiliser le bouton FLASH.







    Grâce a une nouvelle page HTML, que j'ai codé à la va vite, le flash est possible.

    --NEWS---




    En continuant les recherches, je change de Tools "NCF SIM2 TOOL Repair v2.1".
    Avec ce Tools, le boot est possible, mais qu'une seule fois. Les connections via SSH, TELNET, FTP et WEB sont disponibles, mais si je redémarre... NO CA FOUND.






    Voici le Message Hyper Terminal:

    Code:
    (c) 2007,2008 Dream Multimedia GmbH. All rights reserved.                                                         
    Dreambox DM800SE                
    
    FIRST STAGE 1.0/400 {BO23456}                             
    
    2ND STAGE OK, build #82 (2011-02-25)                                    
    
    0.000  - BCM board setup                        
    0.000  - fp init                
    0.000  - ca init                
    cannot read cert(2)                   
    cannot read cert(2)                   
    cannot read cert(2)                   
    cannot read cert(2)                   
    cannot read cert(2)                   
    CA invalid          
    OLED found!           
    color oled reset                
    NO CONFIGURATION DATA PRESENT. STOP.                                    
    lcd: * ERR01: NO CA FOUND                         
    0.876 oled: string too long: '* ERR01: NO CA FOUND'
    Question :

    Quel SecondStage choisir ?
    Quelle est la dernière version IMAGE CLONE Compatible?
    Quelqu'un a-t-il réussi à régler le probleme?
    Est-il possible que ce soit le FIRST STAGE qui bug ? Quelle solution ?

    En vous remerciant,
    Wizardry.
    Dernière édition par wizardry; 02-07-2014 à 05:13 Raison: Correction Faute.


  2. #2
    DZSatien Initié
    Inscrit
    Mar 2007
    Lieu
    alger
    Messages
    1 136
    Récepteur
    vu+duo,dm800se,fo
    TV
    lg lcd42,iris led
    Remerciement / J'aime
    mon ami j ai le meme probleme avec dm800se sim ferrari si tu trouve une solution fait moi signe m a bientot l amierci et de meme de mon cote
    DÉMO:vu+solo2 image blackhole 3.03 de dgidgir,vu+zéro image blackhole 3.0.2 bkp dgidgir,vu+duo image blackhole 3.0.2 bkp dgidgir, dreambox 800 hd se clone,atlas HD 200se ,atlas HD 200,géant 2500 HD plus,aston simba HD avec carte off TNT.
    TÉLÉ: iris 50 pouces 4k,Sony 42 pouces,Samsung 32 pouces.
    LAPTOP:Sony vaio i7 Windows 7.

  3. #3
    Nouveau
    Inscrit
    Jul 2014
    Messages
    2
    Récepteur
    DM800SE
    TV
    SAMSUNG
    Remerciement / J'aime
    Salut Tracasse66,

    Bon bin ça me rassure, au moins je ne suis pas le seul :D.
    Lors du boot ou je peux avoir acces a SSH, j'ai tenter de faire:
    Code:
    IPKG update et IPKG upgrade.
    Il se met a jour et l'interface WEB BLACK HOLE ne fonctionne plus... Par contre dans /BOOT il y a des fichier VMLINUZ etc.. a mon avis le package BOOT a été mis a jour.
    Redémarrage, NO CA FOUND.

    Je continue a chercher... C'est peut être le FIRST STAGE qui est trop bugé...

    - - - Mise à jour - - -

    Information supplémentaire. J'ai démonté la dreambox pour vérifier la SIM. Il s'agit de : e-star SIM v3.0.
    J'ai de plus en plus l'impression que la personne qui la vendue, ne souhaitais pas qu'on puisse la flashé.

    - - - Mise à jour - - -

    Problème résolu !!! Heureusement, que j'ai démonté la BOX. Il faut télécharger le SSL82 ou SSL84 de chez E-star http://www.e-star-sim.com/processing...tion=5&tnid=61
    Ensuite, image de chez E-star aussi http://www.e-star-sim.com/en/down-sim800se.php?tnid=4

    Excellent Merci a moi même, je pense que mon POST en aidera plus d'un.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page