Merci Merci:  2
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : Pourquoi j'ai perdu l'epg sur quelque chaine
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Oct 2011
    Messages
    26
    Récepteur
    VU+ Zero image BH
    TV
    Pana Viera Plasma
    Remerciement / J'aime

    Pourquoi j'ai perdu l'epg sur quelque chaine

    Bonjour,
    J'ai une 800hd clone et j'utilise cross epg pour obtenir l'epg sur plusieurs jours mais depuis 2 jour il me manque l'epg sur 5-6 chaines.
    Ca m'étais déjà arrivé il y a quelques temps mais je ne sait plus comment j'ai fais pour le retrouver..
    Sinon si quelqu'un a la démarche à suivre pour obtenir l'epg avec la chaine guide tv, je suis preneur car ça ne marche pas avec ma dm800.

    Merci d'avance


  2. #2
    Ancien Avatar de nacer1963
    Inscrit
    Jan 2010
    Lieu
    alger is my home
    Messages
    2 753
    Récepteur
    800SE.800.500s
    TV
    Samsung 32
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par olivertwis Voir le message
    Bonjour,
    J'ai une 800hd clone et j'utilise cross epg pour obtenir l'epg sur plusieurs jours mais depuis 2 jour il me manque l'epg sur 5-6 chaines.
    Ca m'étais déjà arrivé il y a quelques temps mais je ne sait plus comment j'ai fais pour le retrouver..
    Sinon si quelqu'un a la démarche à suivre pour obtenir l'epg avec la chaine guide tv, je suis preneur car ça ne marche pas avec ma dm800.

    Merci d'avance
    salut,

    menu/parametre/crossEpg/ et update rytec providers pour les mettre à jour et re download now
    - 500s/800hd/800hdse

    - Qviart mini en test

    -
    atlas HD 200Se

    ****************************

    win7/win8 et ubuntu 12.04 lts

  • #3
    Nouveau
    Inscrit
    Oct 2011
    Messages
    26
    Récepteur
    VU+ Zero image BH
    TV
    Pana Viera Plasma
    Remerciement / J'aime
    Je vais essayer ca
    merci pour la réponse rapide.

  • #4
    Nouveau
    Inscrit
    Oct 2011
    Messages
    26
    Récepteur
    VU+ Zero image BH
    TV
    Pana Viera Plasma
    Remerciement / J'aime
    Merci Nacer mais ca na pas fonctionné.
    Je pense que j'ai perdu l'epg sur certaine chaine quand j'ai fais "menu" sur une chaine dans le panel channel sélection et j'ai fais OK sur "set as startup service" et "reset startup service".
    Est ce que cela a un rapport avec mon problème?

  • #5
    Nouveau
    Inscrit
    Oct 2011
    Messages
    26
    Récepteur
    VU+ Zero image BH
    TV
    Pana Viera Plasma
    Remerciement / J'aime
    Personne na une idée pour mon problème?

  • #6
    Ancien Avatar de nacer1963
    Inscrit
    Jan 2010
    Lieu
    alger is my home
    Messages
    2 753
    Récepteur
    800SE.800.500s
    TV
    Samsung 32
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par olivertwis Voir le message
    Merci Nacer mais ca na pas fonctionné.
    Je pense que j'ai perdu l'epg sur certaine chaine quand j'ai fais "menu" sur une chaine dans le panel channel sélection et j'ai fais OK sur "set as startup service" et "reset startup service".
    Est ce que cela a un rapport avec mon problème?
    startup n'a rien à voir,refait un scan et redémarre ta dream.
    - 500s/800hd/800hdse

    - Qviart mini en test

    -
    atlas HD 200Se

    ****************************

    win7/win8 et ubuntu 12.04 lts
  • Répondre en citant Répondre en citant

  • Merci olivertwis disent merci
  • #7
    Nouveau
    Inscrit
    Oct 2011
    Messages
    26
    Récepteur
    VU+ Zero image BH
    TV
    Pana Viera Plasma
    Remerciement / J'aime
    Merci Nacer j'ai retrouvé mes epg manquant.
    Bonne fête de fin d'année et joyeux noël.

  • Merci nacer1963 disent merci
  • Sujets similaires

    1. openbox S9 plus de chaine Hd depuis quelque jours
      Par waliby42 dans le forum OpenBox
      Réponses: 37
      Dernier message: 27-08-2011, 00:26
    2. Rajout de nouvelle chaine mais pourquoi
      Par bubu44 dans le forum Entraide E1
      Réponses: 0
      Dernier message: 14-12-2010, 09:04
    3. pas de signal sur quelque chaine ???
      Par hooligans dans le forum Discussions autour du satellite
      Réponses: 28
      Dernier message: 16-07-2009, 19:19
    4. Réponses: 12
      Dernier message: 17-12-2008, 09:13

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page