bonjour cel fait 2 jour que jessaye installer un plugin via ts panel ou via tpm erreur opkg-instal-cmd: cannot install package merci de me donner une aide imge openpli4

- - - Mise à jour - - -

rsolu g changer image