Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 10 sur 10

Sujet : Besoin d'explications sur des black screens!!!!!!
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    Jun 2011
    Messages
    360
    Récepteur
    Atlas HD200s b128
    TV
    LG 47elx
    Remerciement / J'aime

    Besoin d'explications sur des black screens!!!!!!

    Bonjour une nouvelle fois,

    j'ai une dm500s sous gemini 4.70 avec emu mgcamd 1.35a sur serveurs ok confirmé par mon fournisseur; cependant je ne comprends pas pourquoi j'ai un écran noir sur certaines chaines (notemment les 2 be in sport, planete thalassa) certaines sont longues a s'afficher, y a t-il des choses à régler sur certains fichiers pour améliorer le système, je précise que j'ai testé plusieurs images et que j'avais la même chose, j'ai gardé la gemini car cela fonctionnait mais en ce moment problème, celle de la chambre fonctionne parfaitement mais pas celle du salon malgré la même image, bien sûr j'ai inversé les adresses de serveur et même problème, HELP!!


  2. #2
    DZSatien Initié Avatar de Tchatcho
    Inscrit
    Jan 2011
    Lieu
    europe
    Âge
    36
    Messages
    1 138
    Récepteur
    dreambox
    TV
    samsung
    Remerciement / J'aime
    Salut tu a mis un ccCam prio??
    salon,dreambox 800HD pvr,clone,image:NEWNIGMA2-V3-3-2 RAMImaher oscam1.20+disque dur 500GB
    chambre:1 dreambox 500s,clone,image:GERMINI oscam1.20!!

  3. #3
    DZSatien Motivé
    Inscrit
    Jun 2011
    Messages
    360
    Récepteur
    Atlas HD200s b128
    TV
    LG 47elx
    Remerciement / J'aime
    Non car je suis sous mgcamd mais auparavant j'étais sous cccam et j'avais un cccam.prio correct, dois-je le remettre en place?

  4. #4
    DZSatien Habitué Avatar de darkangel
    Inscrit
    Jul 2010
    Messages
    110
    Récepteur
    vu+solo2
    TV
    lg
    Remerciement / J'aime
    ouverture longues de certaines chaines cela est du a un prio pas a jour ou alors tu ouvre tes chaines en hop 2 voir hop 3 sur tes peers !

    cordialement

  5. #5
    DZSatien Motivé
    Inscrit
    Jun 2011
    Messages
    360
    Récepteur
    Atlas HD200s b128
    TV
    LG 47elx
    Remerciement / J'aime
    Merci messieurs mais en étant sous mgcamd avec des serveurs de type CWS = ............. le prio est toujours d'actualité??????

  6. #6
    DZSatien Motivé
    Inscrit
    Jun 2011
    Messages
    360
    Récepteur
    Atlas HD200s b128
    TV
    LG 47elx
    Remerciement / J'aime
    Toujours pas de news les gars? j'aimerai vraiment comprendre pourquoi j'ai ces écrans noirs merci à vous.

  7. #7
    Membre + Avatar de krymou
    Inscrit
    Aug 2011
    Lieu
    PARIS
    Messages
    742
    Récepteur
    Dream 800hd se
    TV
    Plasma Panasonic
    Remerciement / J'aime
    Citation Envoyé par nanard17 Voir le message
    Toujours pas de news les gars? j'aimerai vraiment comprendre pourquoi j'ai ces écrans noirs merci à vous.
    Je vais te rassurer, il n'y a aucun problèmes.

    Ton serveur n'a aucunes locales ou bien tu n'es pas prioritaire donc en clair tu reçois le signal en dernier, c'est donc normal que tu ne vois rien arriver, ou que certaines chaines mettent du temps pour arriver.

    Que faire alors???? Malheureusement rien... Si ce n'est de ne plus prendre d'abonnement à des serveurs payants. On se répète encore une fois!
    DM 800HD Clone, SIM 2.01, Boot 82, Dreamelite 133dv3 Phoenix édition 2
    DM 800HD SE SIM 2.10 Boot 84, Newnigma 2
    Plasma Panasonic HD 37 pouces
    Sagem DS86 HD
    N'oubliez pas le petit thanks, vous n'avez aucune excuse!


  8. #8
    DZSatien Motivé
    Inscrit
    Jun 2011
    Messages
    360
    Récepteur
    Atlas HD200s b128
    TV
    LG 47elx
    Remerciement / J'aime
    Salut messieurs, merci krymou de me répondre, je veux bien ne pas prendre d'abonnement payant comme tu me le conseilles mais je suis sceptique sur ta théorie (ne le prends pas mal car en fait je ne suis pas spécialiste et est du mal à comprendre), mais tout fonctionne quand je mets une image bien précise en l'occurence gemini 4.70, mais dès que j'en essaye une autre je n'ai plus ces chaines, alors j'aimerai comprendre quelle est la différence (fichiers, configs....) entre cette image qui fonctionne et les autres qui ne fonctionnent pas.

  9. #9
    DZSatien Habitué
    Inscrit
    Aug 2008
    Lieu
    france
    Messages
    180
    Remerciement / J'aime
    Tu dois avoir un fichier ignore list qui n'est pas à jour .Je suis aussi sous mgcamd
    Dreambox 500s
    MGCAMD 1.38
    Image Marwensat 2.4

  10. #10
    DZSatien Motivé
    Inscrit
    Jun 2011
    Messages
    360
    Récepteur
    Atlas HD200s b128
    TV
    LG 47elx
    Remerciement / J'aime
    Salut pearl001,

    j'ai déjà fais un test, j'ai mis une l'image qui ne fonctionnait pas et récupérer sur l'autre qui fonctionne tous les fichiers qui se trouvent dans /var/keys et les ai transférés, même constat donc je ne sais pas si c'est ce fichier mais je veux bien réessayer, ou puis en trouver un à jour, merci.

    Bonne journée à tous.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page