Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : pas de signal d' activation sur carte viacess 4 aljezeera
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau Avatar de mani25
    Inscrit
    Jan 2011
    Messages
    19
    Remerciement / J'aime

    mini_fleche_d_dr_001 pas de signal d' activation sur carte viacess 4 aljezeera

    bonjour je n'arrive pas a activer ma carte aljezeera viacess 4 avec ma dreamboxs s500 j'ai installer une image gemini+emu2.2.1;suite a plusieure envoie de signal toujour pas activer, sur demande de aljezeera j'ai installer Scam3.58 mais malheureusement ça ne fonctionne pas pourtant les chaines aljezeera en clair je les voie sans probleme merci de m'aider svp.


  2. #2
    Nouveau Avatar de mani25
    Inscrit
    Jan 2011
    Messages
    19
    Remerciement / J'aime
    probleme résolut, installer emu 2.1.4+Scam3.58 mais par la suite je me suis rendu contre quil il avais 1 probleme avec le détecteur de carte dreambox qui a seulement 3 jour bienvenue dans la contre façons mdrrrrrrrrr.

Sujets similaires

  1. probleme avec ma carte aljezeera sport
    Par le78 dans le forum Discussions autour du satellite
    Réponses: 2
    Dernier message: 19-12-2009, 01:22

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page