Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : problème de signal sur DM500s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Mar 2010
    Messages
    6
    Récepteur
    Wetek Play 2
    TV
    Sony 32
    Remerciement / J'aime

    problème de signal sur DM500s

    Bonjour,

    j'ai acheté récemment une dreambox 500s noire. elle a bien marché au départ. depuis 2 jours, j'ai un problème de signal.
    j'ai un rotor diseqc 1.2 alimenté depuis le LNB, quand j'essaie de changer de satellite, le moteur ne part pas, et je perds complètement le signa, il faut débrancher le cable coaxial et le remettre pour retrouver le signal sur le satellite précédent. j'ai essayé de la brancher directement sans passer par le commutateur diseqc, pareil. mon beau père à le même équipement qui fonctionne bien, en faisant le test chez lui, ça donne le même problème sur mon récepteur, par contre tout marche chez lui. j'ai fait le test avec un ancien récepteur sur ma parabole, et tout fonctionne.
    je tiens à préciser que quand je débranche et je rebranche e coaxial sur la dream tout marche (H/V) mais aucune réaction du moteur. le fait d'essayer de tourner la parabole fait perdre le signal.

    je vous remercie par avance.


  2. #2
    DZSatien Initié
    Inscrit
    Aug 2009
    Lieu
    http://localhost
    Âge
    24
    Messages
    804
    Récepteur
    cube+ tnt
    TV
    samsung 55" 4k
    Remerciement / J'aime
    Prob de tuner?
    Quel mage?
    Vu+Duo !!!!!!!!!!!!!!!!!!!!!

    Appuyer sur le bouton THANKS!!!!!!!!!!!!!!!!!!!!!

    http://www.speedtest.net/result/727359450.png

  3. #3
    Nouveau
    Inscrit
    Mar 2010
    Messages
    6
    Récepteur
    Wetek Play 2
    TV
    Sony 32
    Remerciement / J'aime
    je ne sais pas vraiment s'il s'agit d'un prob de tuner ou non, car j'ai l'image sur atlantic bird de toutes les chaines par moment, et quand ça coupe, c'est général. comme j'ai dit, je dois continuer à débrancher le cable à chaque coupure pour que la réception reprenne.
    une idée?
    pour l'image, j'ai la Gemini 4.70 DM500 Maxvar CCcam 2.1.4 via 2.6 vali II franch By Borsalino 06.02.2010. j'ai essayé avec plusieurs images en flashant par dreamup ainsi que par le flash wizard (nabilosat darkstar II, pli jade...) et j'ai le même prob.

  4. #4
    Nouveau
    Inscrit
    Mar 2010
    Messages
    6
    Récepteur
    Wetek Play 2
    TV
    Sony 32
    Remerciement / J'aime
    il n'y a pas de nouvelles?

  5. #5
    DZSatien Initié
    Inscrit
    Nov 2007
    Âge
    55
    Messages
    532
    Récepteur
    duo2
    TV
    sony
    Remerciement / J'aime
    salut
    vus que ces une dreambox noir je supose que ces une chinoise
    alors essaie avec une alimentation un peus plus forte la tu doit avoir une 1 ampere essaie avec une de 2 voir 3 ampere

  6. #6
    Nouveau
    Inscrit
    Mar 2010
    Messages
    6
    Récepteur
    Wetek Play 2
    TV
    Sony 32
    Remerciement / J'aime
    merci Coubalibre pour la réponse.

    Je viens de faire le test avec une autre alimentation 2A 12v, et j'ai toujours le même problème. j'ai branché un récepteur analogique en cascade avec la dreambox, j'ai l'image sur l'analogique mais sur la dreambox, je n'ai toujours pas de signal. sachant que, quand j'allume l'analogique, j'ai le signal sur la dreammbox pour une seconde et il disparait. à votreavis, ça peut pas être un problème de tuner?

    merci par avance.

  7. #7
    DZSatien Habitué
    Inscrit
    Jan 2010
    Âge
    43
    Messages
    134
    Récepteur
    dreambox
    TV
    canal
    Remerciement / J'aime
    pour ton probleme je suis au faroukk1974@hotmail.com

Sujets similaires

  1. probléme plus de signal série b et c solution by cortext
    Par cortext dans le forum Dépannage Démo
    Réponses: 2
    Dernier message: 13-01-2010, 01:32
  2. probleme de signal avec skystar2
    Par RDIdvb dans le forum Entraide Carte DVB
    Réponses: 3
    Dernier message: 06-07-2009, 13:25
  3. probleme de signal
    Par toto76 dans le forum Entraide Starsat
    Réponses: 3
    Dernier message: 06-08-2008, 21:02
  4. Problème de Signal sur CERTAINES chaines
    Par Chouchou22 dans le forum Entraide Starsat
    Réponses: 1
    Dernier message: 03-06-2008, 18:44

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page