Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : problème installation dream 500 can't resolve hostname
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Sep 2008
    Messages
    32
    Remerciement / J'aime

    problème installation dream 500 can't resolve hostname

    Bonjour,
    je suis hyper novice. Au fond d'un tiroir j'avais une dream 500S qu'un ami m'avait réglé pour avoir T...S et C+ mais depuis deux ans il ne marche plus et pour cause de démanagement je n'ai plus de contact avec mon ami.

    J'ai décidé d'essayer de la refaire fonctionner. J'ai consulté divers tutos et divers sujets avant d'embêter les autres.
    J'ai reussi à mettre une nouvelle image GEMINI 4.03 mais là je suis bloqué. Je suis à l'étape de mettre de nouvelle ccam avec le blue panel, je vais sur addon, download.

    Il charge à 20% et me délivre le message d'erreur suivant : "can't resolve hostname". Je suis donc bloqué à cette étape avant de passer à la suivante.

    J'ai branché le modem sur un swtich puis un ordi et la dream sur le même switch. La dream est reconnue avec DCC (liens en vert), j'ai fait un ping de la dream et ça à l'air de fonctionner.

    J'ai beau chercher sur le net, je ne trouve pas de réponse.
    Je souhaiterais de l'aide... please..

    Merci
    Dernière édition par bsas; 28-09-2008 à 08:56


  2. #2
    DZSatien Initié
    Inscrit
    Nov 2007
    Âge
    55
    Messages
    532
    Récepteur
    duo2
    TV
    sony
    Remerciement / J'aime
    salut reflashe ta dream gemini 4.50 ou nabilot ou autre met juste les chaines et apres tu telecharge une cam via le panel car je pense que ta dream ai satturee donc pas assez de place et risque d erreur

  3. #3
    Nouveau
    Inscrit
    Sep 2008
    Messages
    32
    Remerciement / J'aime
    merci coubalibre,
    mais je suis finalement arrivé à mes fins. J'ai fait tout et n'importe quoi et par dépit j'ai fini par coché DHCP sur la dream et à partir de là tout à fonctionné.
    Une fois l'installation finie j'ai redécoché DHCP.
    Ca devait être une histoire de configuration d'adresse IP
    Merci pour ton aide

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page