Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : re flash
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Sep 2012
    Âge
    57
    Messages
    80
    Récepteur
    dreambox 500s
    TV
    lg
    Remerciement / J'aime

    re flash

    bonjour a tous ,une petite question ,suite a des coupures de courant ,j'ai re-flasher ma 500 s,avec dreamup j'ai déja fait cela plusieurs fois sans aucun soucis ,
    donc reflash,réinstalle une image ,rebranche sur ma télé ,!!!et ,toutes les chaines françaises et tnt apparaissent sur l'image gemini ,ber a zero et les deux autres entre 80et95%
    normal quoi !!!.par-contre quand je me sert de ma télécommande,pas d'image ,sauf la 17,itélé,bfm,mais aucune autre ???
    a quoi cela est du ,aurai-je oublié quelque chose !!!

    merci les amis

    serge


  2. #2
    DZSatien Initié Avatar de zabuza1
    Inscrit
    Feb 2012
    Lieu
    meaux
    Messages
    570
    Récepteur
    dreambox 800hd pv
    TV
    samsung
    Remerciement / J'aime
    bonjour
    je pense qu'il t manque le fichier CCcam.cfg.

  3. #3
    DZSatien Confirmé
    Inscrit
    Sep 2012
    Âge
    57
    Messages
    80
    Récepteur
    dreambox 500s
    TV
    lg
    Remerciement / J'aime

    re flach

    Citation Envoyé par serge0101 Voir le message
    bonjour a tous ,une petite question ,suite a des coupures de courant ,j'ai re-flasher ma 500 s,avec dreamup j'ai déja fait cela plusieurs fois sans aucun soucis ,
    donc reflash,réinstalle une image ,rebranche sur ma télé ,!!!et ,toutes les chaines françaises et tnt apparaissent sur l'image gemini ,ber a zero et les deux autres entre 80et95%
    normal quoi !!!.par-contre quand je me sert de ma télécommande,pas d'image ,sauf la 17,itélé,bfm,mais aucune autre ???
    a quoi cela est du ,aurai-je oublié quelque chose !!!

    merci les amis

    serge
    alors suite de mon problême quand je branche ma dm 500s avec dreamup a un moment donner ,flash erase no supported s'affiche,je continue la procédure normal,tout va jusqu'au bout
    pour lire flash succes fully,je débranche et rebranche sur ma tv ça se lance image gemini 2 fois puis sur fond noir toute les chaines s'affiche ,ber a zero snr a 85% 90% l'autre aussi donc logiquement je sélectionne une chaîne ??? et rien j'ai pourtant fait cela plusieurs fois avec succes ???.
    dernière précision la connexion ethernet de ma carte mère ne fonctionnant plus je fait donc cela sans internet,est ce que cela a une incidence ???
    merci de votre aide

    serge

Sujets similaires

  1. Problème Résolu flash dm 800 hd se
    Par ser34bba dans le forum Entraide E2
    Réponses: 4
    Dernier message: 02-01-2012, 20:32
  2. Ssl 76 en flash et ssl different sur B.A ou Meo en usb??
    Par Guisecur13 dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 25-05-2010, 11:18

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page