Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : adaptateur wifi netgear et openpli 4.0
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jan 2014
    Lieu
    belgique
    Âge
    39
    Messages
    7
    Récepteur
    cloud i box
    TV
    panasonic
    Remerciement / J'aime

    adaptateur wifi netgear et openpli 4.0

    bonjour à tous,

    Je galère depuis un bon moment avec mon vu+solo. j'essaie d'installer une clef wifi netgear wna 1000 n avec une image openpli 4.0.
    J'ai trouvé pleins de driver pour netgear. mais aucun ne semble fonctionner. ma clef n'est pas reconnue(pas de lumière clignotante) et le plus bizarre, c'est que je n'ai même pas de menu wlan proposé dans les paramètres réseaux.
    Cette clef fonctionnait correctement avec une image blackhole, mais je trouve que l'openpli est plus stable.
    merci.


  2. #2
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    A tout hasard, as-tu installé le plugin wirelesslan ?

    C'est celui-ci qui permet d'avoir le menu que tu recherches, chose déjà pré-installée sur BH.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  3. #3
    Nouveau
    Inscrit
    Jan 2014
    Lieu
    belgique
    Âge
    39
    Messages
    7
    Récepteur
    cloud i box
    TV
    panasonic
    Remerciement / J'aime
    Citation Envoyé par waawa Voir le message
    Salut,

    A tout hasard, as-tu installé le plugin wirelesslan ?

    C'est celui-ci qui permet d'avoir le menu que tu recherches, chose déjà pré-installée sur BH.

    A+
    Merci pour ta réponse.
    Ou trouver ce plugin ? Tu l'as ?
    Merci d'avance

  4. #4
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par fredattack Voir le message
    Merci pour ta réponse.
    Ou trouver ce plugin ? Tu l'as ?
    Merci d'avance
    Re,

    Depuis le menu des plugins (2X bouton vert)

    Normalement il doit y être et si tu ne le trouves pas, il est alors installé...j'ai pas vérifié !!

    Sinon tu peux faire une manipulation assez simple :

    - connexion au Solo via telnet

    - taper ceci ==> ifconfig

    - si la ligne wlan0 apparaît alors taper ceci ==> ifconfig wlan0 up

    Après ces manipulations, voir si le menu wirelesslan apparaît dans le menu.

    Si non, redémarrer l'interface graphique, voir un redémarrage du solo !

    Si il n'y a rien alors problème de drivers...

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

Sujets similaires

  1. Problème Résolu configuration dongle wifi & openpli 4.0
    Par geobart dans le forum Discussions Générales
    Réponses: 3
    Dernier message: 12-06-2014, 18:34
  2. E2 Nébula V3 Drivers adaptateur Wifi 802.11 n
    Par Marcus II dans le forum » Autres Récepteurs / Non Classés
    Réponses: 1
    Dernier message: 23-05-2013, 14:05
  3. Aide : adaptateur wifi 800hdse
    Par rcsc10 dans le forum Entraide E2
    Réponses: 4
    Dernier message: 14-10-2012, 02:40
  4. cle wifi netgear n150
    Par penny78 dans le forum Entraide E2
    Réponses: 0
    Dernier message: 14-08-2012, 12:31

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page