Affiche les résultats de 1 à 8 sur 8

Sujet : Besoin d'aide pour réglages video vu+ uno VTI 3.2
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Apr 2011
    Âge
    28
    Messages
    37
    Thanks
    3
    Remercié 3 fois dans 2 Posts

    Besoin d'aide pour réglages video vu+ uno VTI 3.2

    Salut tout le monde, voila mon probléme est simple le format video prend tou l'écran sur une vu+ Uno VTI 3.2 et sur quelques chaine seul une partie au milieu de l'écran est utilisé.

    je prends l'exemple de france 24, sur ma dm500s j'avais 2 bandes noirs l'une au dessus et l'autre au dessous de l'image qui faisait genre 16:9 (VLC lol) cependant j'arrive pas à trouver ce réglage aussi banale qu'il soit.

    j'ai bien fait menu -> parametrer -> système -> et la ya vidéo ou je pe choisir les format 16:9 ou letterbox mais rien :S

    Merci d'avance pour votre aide.


  2. #2
    DZSatien Habitué Avatar de moustik
    Inscrit
    Mar 2009
    Âge
    40
    Messages
    208
    Récepteur
    VU+ UNO
    TV
    SAMSUNG
    Thanks
    27
    Remercié 120 fois dans 21 Posts
    Type de connexion utilisée ? c est quoi ton tv ? réf ?

  3. #3
    Nouveau
    Inscrit
    Apr 2011
    Âge
    28
    Messages
    37
    Thanks
    3
    Remercié 3 fois dans 2 Posts
    Oui pardon j'ai oublié de donner des details :

    Televiseur samsung ledtv ue40b6000 comme celui la http://www.otest.fr/r/fiche-techniqu...ue40b6000.html

    connexion HDMI bien sur

    vu+ uno vti 3.2

    voila si ça peut vous aider a m'aider ^^ ça m’arrangerais bien

  4. #4
    DZSatien Habitué Avatar de moustik
    Inscrit
    Mar 2009
    Âge
    40
    Messages
    208
    Récepteur
    VU+ UNO
    TV
    SAMSUNG
    Thanks
    27
    Remercié 120 fois dans 21 Posts
    c est pas tres clair comme defaut tu peux faire des photos ? Sinon Change de cable hdmi si c est pas bon change d image
    Vu+ UNO Vu+ solo BLACKHOLE

  5. #5
    Nouveau
    Inscrit
    Apr 2011
    Âge
    28
    Messages
    37
    Thanks
    3
    Remercié 3 fois dans 2 Posts
    voila mes paramètres :

    http://hpics.li/61091e7

    et voila la sortie :

    http://hpics.li/914bfe5

    le réglage que je cherche et que j'avais sur ma dm500s c'est que l'image est compressé en haut est en bas du coup ça redevient en 16:9 et c'est de meilleur qualité, on peut remarquer que le logo de Eurosport est en quelques sorte "étiré"

    me conseillerais tu la Blackhole ?

  6. #6
    DZSatien Habitué Avatar de moustik
    Inscrit
    Mar 2009
    Âge
    40
    Messages
    208
    Récepteur
    VU+ UNO
    TV
    SAMSUNG
    Thanks
    27
    Remercié 120 fois dans 21 Posts
    Salut

    dans ton reglage video change 720 en 1080 et affiche contenu 4/3 mode non lineaire en bande noir.
    Vu+ UNO Vu+ solo BLACKHOLE

  7. 1 membre remercie « moustik » pour ce post.


  8. #7
    Nouveau
    Inscrit
    Apr 2011
    Âge
    28
    Messages
    37
    Thanks
    3
    Remercié 3 fois dans 2 Posts
    Merci moustik pour ton aide j'ai effectivement une meilleur qualité en 1080i mais le problème est toujours le meme le contenu 16:9 ne s'affiche pas en temps que mais l'image est en quelques sorte étalé on vas dire ^^

    en tout j'ai essayé la blackhole 1.7.0 pareil mais beaucoup trop de plantage :S je suis revenu sur la vti 3.2 et je pense que je vais devoir m'y habituer c'est tout .

    Merci encore ^^

  9. #8
    DZSatien Habitué Avatar de moustik
    Inscrit
    Mar 2009
    Âge
    40
    Messages
    208
    Récepteur
    VU+ UNO
    TV
    SAMSUNG
    Thanks
    27
    Remercié 120 fois dans 21 Posts
    si tu as l option hd sur c+

    fais un screen shot d une image stp
    Vu+ UNO Vu+ solo BLACKHOLE

Sujets similaires

  1. besoin d'aide pour config réseau pour sharing newcamd
    Par sdr1310 dans le forum OpenBox
    Réponses: 0
    Dernier message: 11-04-2011, 21:50
  2. Besoin d'aide pour DM 500 HD
    Par ltrip dans le forum Entraide E2
    Réponses: 6
    Dernier message: 28-05-2010, 11:51
  3. besoin d'aide pour usb rs 232
    Par barakouda dans le forum Entraide Echolink FTE
    Réponses: 4
    Dernier message: 01-08-2008, 02:20
  4. besoin d'aide svp pour m2s
    Par lerif31 dans le forum Atlas HD
    Réponses: 2
    Dernier message: 26-01-2008, 23:09

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page