Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 22

Sujet : Connexion Box instable avec un VU+ UNO
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime

    Connexion Box instable avec un VU+ UNO

    Bonjour,

    Je suis confronté à un problème de stabilité de connexion Box lorsque je raccorde mon VU+ UNO avec une image BH 2.0.9.
    Testé sur deux Box différentes pour un problème identique, à savoir: perte connexion et VOIP (jusqu'à 3 fois / jour). Un reboot de la Box et ça fonctionne de nouveau.
    J'ai pensé à un soucis avec le pare feu, et en plaçant le VU+ en DMZ, le problème est identique.
    J'avoue ne pas savoir vers quoi orienter mes recherches.
    Je fais appel à votre expérience.
    Merci d'avance.
    Dernière édition par ribouldo; 22-04-2014 à 12:54
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !


  2. #2
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    C'est étrange, effectivement !!

    Tu dis pas ce qui se passe lorsque le Vu+ n'est pas branché ??

    As-tu pensé à brancher le Vu+ sur une autre prise quitte à utiliser une rallonge le temps de voir ce que ça donne ?

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  3. #3
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    Si je débranche le câble ethernet du VU+, la connexion est stable. Dès qu'il est de nouveau sur le réseau (même en veille) la connexion saute.
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  4. #4
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par ribouldo Voir le message
    Si je débranche le câble ethernet du VU+, la connexion est stable. Dès qu'il est de nouveau sur le réseau (même en veille) la connexion saute.

    Salut,

    Alors ton câble ethernet est possédé, c'est la seule explication...

    Tu as essayé d'en changer juste histoire de...si oui, ça donne quoi ?

    Tu aurais pas une clé wifi sous la main pour tester en wifi ?

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  5. #5
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    Bonjour,

    Le câble ethernet, c’est la première chose que j'ai changé: Sans succès.
    Pas de clé wifi, moi je pense à plus profond, je vais changer l'image de mon VU+, car avec la BH, je pense que les accès réseaux bloquent le pare-feu de la Box.
    Je vous donne le résultat prochainement.
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  6. #6
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par ribouldo Voir le message
    Bonjour,

    Le câble ethernet, c’est la première chose que j'ai changé: Sans succès.
    Pas de clé wifi, moi je pense à plus profond, je vais changer l'image de mon VU+, car avec la BH, je pense que les accès réseaux bloquent le pare-feu de la Box.
    Je vous donne le résultat prochainement.
    Salut,

    Si c'était cela, d'autres personnes seraient touchées...c'est étrange comme phénomène !!

    Si tu as un autre récepteur sous la main, tu peux essayer dans les mêmes conditions ou alors le récepteur d'un proche si possible.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  7. #7
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    Je viens de passer sur la dernière Image VTI. Le verdict sera tombé dans les prochaines 24h, car avec l'image BH cela entrainait au moins 3 pertes de connexion / jour.
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  8. #8
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par ribouldo Voir le message
    Je viens de passer sur la dernière Image VTI. Le verdict sera tombé dans les prochaines 24h, car avec l'image BH cela entrainait au moins 3 pertes de connexion / jour.
    Dans ce cas, faudra tester dans les mêmes conditions, aux mêmes heures, etc.

    Mais bon je doute que cela vienne de l'image car tu aurais pas été le seul, à suivre...

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  9. #9
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    bonsoir,

    Même avec le changement d’image, problème identique.

    Afin de recouper des infos, j'utilise une Bbox Sensation ADSL de Bouygues Telecom.
    Lorsque le VU+ est en veille, est-il normal que des accès réseaux soient encore réalisés ?
    Les paramètres réseaux utilisés sont ceux du DHCP auto de la Bbox.
    J'avoue ne pas comprendre pourquoi j'ai ce problème.
    Dernière édition par ribouldo; 26-04-2014 à 10:55 Raison: mise à jour
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  10. #10
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par ribouldo Voir le message
    bonsoir,

    Même avec le changement d’image, problème identique.

    Afin de recouper des infos, j'utilise une Bbox Sensation ADSL de Bouygues Telecom.
    Lorsque le VU+ est en veille, est-il normal que des accès réseaux soient encore réalisés ?
    Les paramètres réseaux utilisés sont ceux du DHCP auto de la Bbox.
    J'avoue ne pas comprendre pourquoi j'ai ce problème.
    Salut,

    Là j'ai quand même un doute sur le fait que ton Vu+ provoque des déconnexions.

    Si tu branches un autre matériel comme un PC et que tu lances des téléchargements, est ce que tu as des pertes de connexion ??

    Si c'est possible, essayer un autre récepteur !

    Oui normal qu'il travaille en veille si tu es connecté à un serveur, si tu as activé le téléchargement de l'epg automatiquement, enfin tout ce qui nécessite un accès à internet.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  11. #11
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    Bonjour,

    Aucune déconnexion avec un PC.
    Je viens d'essayer de modifier les paramètres réseaux en manuel et changer les DNS.
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  12. #12
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par ribouldo Voir le message
    Bonjour,

    Aucune déconnexion avec un PC.
    Je viens d'essayer de modifier les paramètres réseaux en manuel et changer les DNS.
    Salut,

    Alors là, c'est franchement étonnant !!

    Aucun paramètre réseau ne devrait provoquer ou faire cesser ce genre de phénomène !!

    As-tu la possibilité de tester un autre récepteur ??

    Je suppose que tu as essayé un reset de la Box ?

    J'avais moi aussi un modem qui faisait des siennes avec le wifi et après un reset, tout est revenu à la normale.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  13. #13
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    Je confirme, le changement des paramètres réseau n'a rien résolu.
    Reset effectué (sur les deux Box) sans succès.
    J'ai un autre VU+ (un DUO) je vais le préparer et tester avec une image openPLI.
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  14. #14
    DZSatien Confirmé Avatar de ribouldo
    Inscrit
    Jan 2014
    Lieu
    Aquitaine
    Messages
    91
    Récepteur
    VU+ Atlas MAG 254
    TV
    Samsung
    Remerciement / J'aime
    Bonjour,

    Avec le VU+ DUO et une image openPLI 4.0, pas de perte de connexion en 24h.
    Duc coup, je ne sais pas si c’est le récepteur, ou l'image. Je vais préparer le VU+ UNO avec l'image openPLI 4.0, et faire un test.
    - MAG 254
    - VU+ DUO2 DVB/S / BH 3.0.3
    - Atlas HD200S

    Il vaut mieux un qui sait plutôt que cent qui cherchent !

  15. #15
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 087
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    Comme je te l'ai dit, cela n'a rien avoir avec l'image (sauf bug) et cela fait presque définitivement pencher la balance du côté d'un problème matériel.

    Si c'était un problème avec une image en particulier, tu aurais pléthore de messages dans ce sens dans la section...

    Est-ce que tu as essayé de brancher le Uno sur une prise à part comme je te l'avais suggéré ?? Ou alors essayé un autre bloc d'alimentation si possible ?

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. connexion avec Atlas200 hd s
    Par jihem dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 10
    Dernier message: 19-02-2014, 07:30
  2. Problème Résolu connexion dream avec dcc
    Par delikanli dans le forum Entraide E1
    Réponses: 11
    Dernier message: 15-09-2012, 12:43
  3. Connexion a internet avec pc
    Par alikiki16 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 20-09-2011, 00:02
  4. [Demande D'aide] Connexion des Clients Instable.
    Par Skoo dans le forum Entraide CCcam
    Réponses: 19
    Dernier message: 05-06-2010, 18:32

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page