Bonjour ,

J'ai un VU+ solo2 avec VTI 9.0.2.
J'ai installé xbmc, et j'essaie d'installer l'extension Vstream
J'ai procédé avec la procédure lordvenom et lorsque j'ai été chercher l'extension dans video/Vstream , le plugin était noté "incompatible" et lorsque je le lance il dit : "le dépôt indique que cette extension est incompatible"
Ensuite j'ai installé un backup VTI avec tous les plugins déja installés (le backup de Baril) et même réponse de xbmc ( bizarre)

j'ai du oublier une manip...
Avez-vous des idées ?
merci