Merci Merci:  3
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : Gros Problème d' Image
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau Avatar de narvalo
    Inscrit
    Oct 2010
    Messages
    20
    Remerciement / J'aime

    Icon4 Gros Problème d' Image

    Bonjour à tous les dzsatiens,

    Je vous expose mon très gros problème qui me rends fou depuis hier, j'espère que l'un d'entre vous pourra m'aider à le résoudre.

    J'ai 2 vu+ duo sur lesquels j'ai installé la dernière image blackhole 1.7.3, je précise que c'est deux modèles original et non pas des clones.

    L'un de ces deux duo, que je viens tout juste d'acheter il y a 2 semaines de cela, ne me permet plus de profiter de la sortie Hdmi.

    En effet, pendant que j'était en train de regarder la télé, d'un coup l'écran est devenu tout noir et, depuis, la seule façon d'avoir une image est d'utiliser la péritèle. J'ai essayé toutes sortes de paramètres dans les menu du vu+, j'ai essayé de changer le câble hdmi (3 différents), j'ai branché mon autre vu+ pour tester ma tv et ses ports (fonctionnelle), j'ai également essayé de flasher avec l'ancienne version de black hole, une version de VTI, et même une image officielle vuplus (la dernière : 7.0) mais rien à faire je ne peux qu'utiliser la prise peritel, j'ajoute que le bootloader est bien à jour.

    Ce qui est bizarre c'est que l'autre vu+, avec la même utilisation et les mêmes réglages fonctionnent parfaitement, comme toujours, mais celui-la ne permet d'avoir une image qu'en peritel, j'ai démonté le vu+, et la aussi tout à l'air en ordre, pas d'odeur de brulé ni de composant taché ou fragilisé à vue d'oeil.

    Je sollicite toutes personnes qui pourront m'aider, mon plus gros soucis est que le vu+ est neuf mais ne dispose pas de garantie (acheté sans facture), d'autant plus que je pense que le problème ne soit pas hardware mais plutôt software car sinon je n'aurai pas d'image avec la peritel non plus je pense.

    Merci de votre aide ...
    Vu+ Duo sous BlackHole V 1.7.2 / Humax TN5000HD / Décodeur Canal HD

    Carte Canal+/Canal Sat, Carte TNT Sat


  2. #2
    DZSatien Motivé Avatar de SIC58
    Inscrit
    Jan 2012
    Âge
    37
    Messages
    495
    Récepteur
    800 HD SE
    TV
    Samsung 60"
    Remerciement / J'aime
    Quand tu fais l'installe au début, tu coches bien hdmi?

    Si c'était software, avec une réinstallation ça se mettrait en hdmi normalement !

    Je pense que ça vient du hardware.

    Comme quoi on a bon juger les clones, même les originaux peuvent faillir ..

  3. #3
    Nouveau Avatar de narvalo
    Inscrit
    Oct 2010
    Messages
    20
    Remerciement / J'aime
    oui je sélectionne bien hdmi, j'aimerai bien savoir si d'autres personnes ont rencontré ce problème, et si c'est hardware c'est chaud conte tenu du fait que le démo n'ait que 2 semaines. D'un point de vue hardware quelqu'un saurait quelle pièce serait à changer dans le vu+ ?
    Vu+ Duo sous BlackHole V 1.7.2 / Humax TN5000HD / Décodeur Canal HD

    Carte Canal+/Canal Sat, Carte TNT Sat

  4. #4
    DZSatien Motivé Avatar de fazer31
    Inscrit
    Feb 2010
    Âge
    49
    Messages
    392
    Récepteur
    schieldtv+mag254
    TV
    plasma
    Remerciement / J'aime
    Bonsoir,

    Pourquoi tu ne téléphone pas a edream shop, http://www.e-dreamshop.com/index.php...id=95&TreeId=3

    ce sont eux qui assurent le sav, en plus le gars est super sympa, je pense qu'il te donnera l'info de ce qu'il pense être la cause de la panne, te dire quels tests a faire pour déterminer le type de panne ( hard ou soft) et peux être même te donner si besoin un prix de réparation dans le cas ou cela ne serai pas faisable par toi même.

    @+
    Ils ne sont grands que parce que nous sommes à genoux.
    Nvidia schield tv + mag254
    Un petit THANKS cela ne coute rien, alors pensez y.

  5. Merci narvalo disent merci
  6. #5
    DZSatien Initié Avatar de fenfla30
    Inscrit
    May 2009
    Âge
    41
    Messages
    859
    Récepteur
    VUPLUS ULTIMO
    TV
    SONY LCD
    Remerciement / J'aime
    sé koi com télé une samsung?
    VUPLUS ULTIMO BLACKHOLE 3.0.3 CCCAM 2.2.1
    ATLAS HD 200 S BOOT F301/SFT 303
    ATLAS HD 200 Se BOOT F301/SFT 303
    REDLINE 2500 HD PLUS
    Iphone 6S 9.3.3 jailbreaké

  7. #6
    Membre + Avatar de Mister You
    Inscrit
    May 2011
    Lieu
    Dubaï
    Messages
    2 546
    Récepteur
    Vu+ Duo2
    TV
    Samsung LED 55"
    Remerciement / J'aime
    Bonsoir,

    Vu que tu as testé pas mal de solution, je pense plutôt à un problème matériel.

    Contacte le S.A.V pour en savoir plus pour le retour.
    ATLAS 200
    VU + ZERO


  8. Merci narvalo disent merci
  9. #7
    Nouveau Avatar de narvalo
    Inscrit
    Oct 2010
    Messages
    20
    Remerciement / J'aime
    bonne idée fazer, si je ne trouve pas de réponse je les appellerai ds la semaine, renfla c'est une tv philips. Misteryou je pense que t'as raison
    Vu+ Duo sous BlackHole V 1.7.2 / Humax TN5000HD / Décodeur Canal HD

    Carte Canal+/Canal Sat, Carte TNT Sat

  10. Merci fazer31 disent merci
  11. #8
    Nouveau
    Inscrit
    Jul 2012
    Lieu
    TOGO
    Âge
    58
    Messages
    2
    Récepteur
    vuplusultimo
    TV
    Samsung
    Remerciement / J'aime
    Citation Envoyé par narvalo Voir le message
    bonne idée fazer, si je ne trouve pas de réponse je les appellerai ds la semaine, renfla c'est une tv philips. Misteryou je pense que t'as raison
    même problème avec mon vuplus ultimo acheté à e-dreamshop à Paris voici ce qui'ils m'ont répondu mily: arial">Bonjour,mily: arial">

    Si c'est le port HDMI qui est HS malheureusement nous ne pourrons rien faire car nous n'arrivons plus a avoir cette pièce, désolé.


    Cordialement.

  12. #9
    DZSatien Confirmé
    Inscrit
    Jan 2015
    Messages
    58
    Récepteur
    clone
    TV
    ecran plat
    Remerciement / J'aime
    Bonjour
    Petit essai qui coûte rien. Éssai avec un câble hdmi différent car des fois ca viens de la ;-)

    Bonne soirée.

Sujets similaires

  1. Gros lag sur les chaines HD et blocage d'image !
    Par themacuser dans le forum Entraide E2
    Réponses: 8
    Dernier message: 12-06-2012, 02:11
  2. gros gros probleme openbox.
    Par bouness dans le forum OpenBox
    Réponses: 12
    Dernier message: 24-09-2011, 12:40
  3. Problème Résolu gros souci avec image icvs
    Par sapaulea dans le forum Entraide E2
    Réponses: 40
    Dernier message: 29-04-2011, 17:35

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page