Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : hdmi pas d image vu+duo
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    Sep 2010
    Lieu
    belgique
    Messages
    331
    Récepteur
    vu+
    TV
    sony
    Remerciement / J'aime

    hdmi pas d image vu+duo

    bonjour jai recu mon vu +duo ,mes petit probleme quand je branche par hdmi pas dimage,par av oui quelqun aurai dejas eu se probleme? merci
    Dernière édition par radmau; 20-03-2011 à 13:41
    mag256 iptv,PHILIPS 55PUS6551/12 - LCD/LED TV (50"-55")UHD 4K, avec smartiptv, voo cable et carte numériques voo


  2. #2
    DZSatien Initié Avatar de keelazel
    Inscrit
    Dec 2009
    Âge
    44
    Messages
    577
    Remerciement / J'aime
    change le câble hdmi j'ai eu le même problème au début

  3. #3
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Salut,

    As-tu configuré sur le Vu+?
    Menu > Paramétrer > Système > Paramètres A/V > Sortie video: choisir HDMI

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  4. Merci vigicode13 disent merci
  5. #4
    DZSatien Motivé
    Inscrit
    Sep 2010
    Lieu
    belgique
    Messages
    331
    Récepteur
    vu+
    TV
    sony
    Remerciement / J'aime
    bonjour oui jai configurer je vais changer de cable pour voir
    mag256 iptv,PHILIPS 55PUS6551/12 - LCD/LED TV (50"-55")UHD 4K, avec smartiptv, voo cable et carte numériques voo

  6. #5
    Nouveau
    Inscrit
    Nov 2010
    Lieu
    espagne
    Messages
    43
    Récepteur
    vuplus
    TV
    samsung
    Remerciement / J'aime
    C'est strange car quand tu installes une image (vti par example), la première chose que te demande le déco quand tu rallumes c'est quel type de sortie tu choisis (hdmi/.....)?....Il y a même un test pour voir si ta télé suporte l'image.....

    Si tu ne vois pas ça c'est que le problème est forcemment en amont.....c'est à dire au niveau des branchements....

    Moi aussi je revérifierais l'install du cable hdmi....peut-être qu'il est cassé....

    Tiens-nous au courant peer......

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page