Merci Merci:  2
Likes Likes:  1
Dislikes Dislikes:  0
Page 1 sur 3 123 DernièreDernière
Affiche les résultats de 1 à 15 sur 33

Sujet : Help ! Vu solo bloque sur Led Verte apres mauvais flash
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime

    Icon5 Help ! Vu solo bloque sur Led Verte apres mauvais flash

    Bonjour à tous,

    En voulant changer pour la première fois l'image de mon vu + solo, celui-ci reste depuis bloque sur la Led verte sans image.

    Après lecture des forums je pense que c'est pace que je n'ai pas injecté le boot avant le flash de l'image.

    Aussi, j'essaye depuis de changer d’image en lui injectant le bootloader avant mais rien n'y fait.

    Pouvez-vous m'aider à restaurer mon démo vu + solo ?

    Merci d'avance pour votre aide


  2. #2
    DZSatien Confirmé
    Inscrit
    Dec 2009
    Messages
    93
    Remerciement / J'aime
    bonjour avec ta clef usb charge image vti tumet ta clef sur prise usb devant et quand c est fini tu debranche ton demo enleve laclef et tu rebranche il te faudra remettre tes sat et la liste de tes favoris

  3. #3
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Bonjour,

    Merci de me venir en aide,

    Mais j'ai deja fait plusieurs fois cette manip en fait, mais à chaque fois tous se passe bien (cle usb qui clignote, ensuite led verte qui clignote) et quand je débranche et rebranche mon demo, la plus rien une image noir et la led verte qui reste,

    Quand j'appuie sur le bouton reset elle passe rouge et vis versa,

    J'ai telecharger le Putty (vu sur un forum) et j'ai un message qui m'inquite :

    Kernel panic - not syncing : Fatal exception in interrupt
    Rebbooting in 180 seconds...

    Cela te parle ?

  4. #4
    Administrateur Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 120
    Récepteur
    Vu+ solo2 BH3.0.2
    TV
    Samsung LN32B530
    Remerciement / J'aime
    Salut

    Faut attendre plus d 1 minutes apres le reboot !
    Vérifie ton cable av ou hdmi
    Le demo repond a la télécommande ?
    Clone ou original la vu+?
    A+

    Ne pas oublier de mettre une signature avec ton matos

  5. #5
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Salut,

    Oui j'ai attendu beaucoup plus qu'1 minute,

    Merci,

  6. #6
    DZSatien Motivé Avatar de fazer31
    Inscrit
    Feb 2010
    Âge
    49
    Messages
    391
    Récepteur
    schieldtv+mag254
    TV
    plasma
    Remerciement / J'aime
    Bonjour,

    Déjà une chose importante, mets ta signature a jour, dans laquelle tu indique ton demo, ton image et ton emu, cela va nous permettre de t'aider et d'éviter de te poser des questions et pour toi une perte de temps pour remettre ton vu en route.

    effectivement suivant le type d'image il faut changer le booloader et si tu ne le fait pas écran noir et ton vu ne démarrera pas, vu le type de message que tu as je pencherais pour ce problème. J'ai déjà eu ce problème et dans mon cas ce que j'ai fais, je suis repassé par une image off, de la j'ai fais une mise à jour du boot via le bleu panel et après seulement j'ai reflasher mon vu avec ma nouvelle image.

    Va voir sur le site de vu+ tu auras toutes les explications, tiens nous au courant si tu y es arrivé.

    @+
    Ils ne sont grands que parce que nous sommes à genoux.
    Nvidia schield tv + mag254
    Un petit THANKS cela ne coute rien, alors pensez y.

  7. Merci nenesse67 disent merci
  8. #7
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Bonjour,

    Merci, pour ton aide,

    Je vais suivre tes conseils et vous tiens au courant,

    Merci encore,

  9. #8
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Re,

    Je viens de tester avec une Image télécharger sur le site vuplus "vuplus-image-vusolo-20120203013737_usb.zip" mais toujours pareil,

    A la fin de mise à jour la led clignote bien et que je rebranche mon demo et il bien reste bloqué sur la led verte.

    Avez-vous d'autres idée ?

  10. #9
    DZSatien Confirmé
    Inscrit
    Dec 2009
    Messages
    93
    Remerciement / J'aime
    c est une clone ou originale as tu bien branche fiche sat rj45 et hdmi si oui tu met ton image tu edebranche la premiere fois c est asse long ecran blanc tres long ecran noir tres long tu debranche et tu attend 3 à 4 minutes et le logo apparait

  11. Merci nenesse67 disent merci
  12. #10
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Visiblement c'est un clone, un ami qui me l'a vendu,

    Je vais essayer à nouveau l'image,

    Ca vraiment l'air de se passer correctement boot bien sur la cle usb, celle-ci clignote une trentaine de seconde, s'arrêrete puis reclignote a nouveau enfin la led verte clignote !

    J'attend 1 minute, je debranche et rebranche et la rien ne se passe, le démo resto figé sur la led verte,

    J'ai attendu plus de 4 min pas de logo,

    Aucune image, et visiblement il reboot de lui même de temps en temps,

    C grave ?

  13. #11
    DZSatien Motivé Avatar de fazer31
    Inscrit
    Feb 2010
    Âge
    49
    Messages
    391
    Récepteur
    schieldtv+mag254
    TV
    plasma
    Remerciement / J'aime
    Oui c'est grave si tu as mis une image off sur un clone.

    Clone + image off pas bon, si c'est un clone jamais d'image off, dans les nouvelles image c'est comme a l'époque des gimini il y a un time bombe, trouve une image pour clone, il y a un post sur le site ou la personne donne le lien pour les images vu clone. Arrête de le flasher avec image off laisse le hors tension tant que tu n'as pas trouvé l'image pour clone, contacte ton amis et demande lui si il a toujours l'image avec laquelle il l'a flashé la premiére fois.

    le site pour les images de clone: http://www.vuplushd.tv/

    Et la le post du gars qui parle des vu clones: http://www.dzsat.org/forum/f395/vu-c...ns-290070.html

    Pense a mettre ta signature, les gens finiront pas ne plus te répondre.

    @+
    Ils ne sont grands que parce que nous sommes à genoux.
    Nvidia schield tv + mag254
    Un petit THANKS cela ne coute rien, alors pensez y.

  14. #12
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Merci encore,

    j'ai essaye de mettre la signature mais bêtement je n'ai pas trouve ou il faut la mettre, (en plus je suis stressé avec ce demo)

    mais j'ai essaye avec des images clones trouve sur www.vuplushd.tv

    Toujours le même résultat à savoir un demo qui reste allumé sur la led verte, que je peux passer en led rouge avec le bouton reset,

    Et toujours pareil quand je lance Putty "Kernel Panic - not syncing: ..."

    N'y a t-il pas un moyen forcer le flash ?

    En tout cas merci beaucoup pour ton aide,

  15. #13
    Nouveau
    Inscrit
    Aug 2011
    Lieu
    Alsace
    Âge
    37
    Messages
    43
    Récepteur
    Xtrend Et-6000
    TV
    Samsung
    Remerciement / J'aime
    Est-ce que quelqu'un aurait une autre idée ?

    Je désespère ? il n'y a pas un moyen de flasher ou dumper par null modem ?

    Merci par avance pour aide !!

  16. #14
    Membre Premium
    Inscrit
    Oct 2009
    Lieu
    paris
    Messages
    925
    Récepteur
    dm500hd
    TV
    LCD full hd
    Remerciement / J'aime
    salut j'aime meme probleme que toi le flash passe correctement soir par le port serie ou par clé usb pour le clone vu+solo clone
    impossible de voir le logo meme hdmi pas detecter malgré j'ai au moins 4 cables hdmi tout tester avec ps3 et fonctionne coorectement je panique et j'ai besoin de votre aide svp
    Canalsat panorama+pack cinéma,fin abonnement 03/05/2015
    dreambox 500s cccam 2.1.3
    vu+duo clone cccam 2.1.3

  17. #15
    Membre Premium
    Inscrit
    Oct 2009
    Lieu
    paris
    Messages
    925
    Récepteur
    dm500hd
    TV
    LCD full hd
    Remerciement / J'aime
    salut voila ce que j'ai pour vu+solo clone après plusieurs tentatives de flash j'ai ça comme sur la foto

    Cliquez sur l'image pour l'afficher en taille normale

Nom : image.jpg 
Affichages : 9 
Taille : 119.6 Ko 
ID : 16746
    meri de m'aider svp aprament il parle de cfe_cfe_auto.bin skipping file not foud j'ai essayer de faire mise ajour de boot mais san resultat
    Canalsat panorama+pack cinéma,fin abonnement 03/05/2015
    dreambox 500s cccam 2.1.3
    vu+duo clone cccam 2.1.3

  18. J'aimes oualikene ont aimés
Page 1 sur 3 123 DernièreDernière

Sujets similaires

  1. Démo bloque sur la Led verte
    Par deenass dans le forum Entraide E1
    Réponses: 2
    Dernier message: 31-12-2011, 16:20
  2. Question : Barry Allen bloqué après flash
    Par mehdiben dans le forum Entraide E2
    Réponses: 2
    Dernier message: 01-09-2011, 16:19
  3. Démo DM 500 S bloqué sur led verte
    Par chrisdig51 dans le forum Entraide E1
    Réponses: 27
    Dernier message: 12-07-2011, 20:50
  4. Mauvais Flash
    Par looc410 dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 21-09-2008, 12:55

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page