Salut à tous

j'adore ce skin

est ce conpatible avec vu+ uno image VTI 4.2.3 (la dernière) E2

merci d'avance

@+