Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 12 sur 12

Sujet : La raison crash sur appel de l'option 'VTI DEVICE MANAGER' ?
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime

    La raison crash sur appel de l'option 'VTI DEVICE MANAGER' ?

    Ce post uniquement pour savoir si quelqu'un pourrait me donner une raison du crash (ecran vert) lors de l'appel de l'option 'VTI DEVICE MANAGER'.

    Pour info l'image est VTI 3.2 et un clef USB (montée en /media/USB) est pluggé à l'arrière du VU+SOLO.

    Merci
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc


  2. #2
    DZSatien Confirmé
    Inscrit
    Dec 2009
    Messages
    93
    Remerciement / J'aime
    bonjour ta clef usb c est devant qu il faut la mettre tu la laisse charger ensuite tu la retire ensuite debranche ton demo et apres tu r allume et tu attend un peu ecran bleu ensuite ecran noir et apres elle se met en marche

  3. #3
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime
    Jourdal , Je ne comprends pas.

    Quand je veux flasher je mets clef sur l'avant.
    La clef USB à l'arrière me sert de stockage pour les picons, epg.dat ...
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc

  4. #4
    DZSatien Habitué
    Inscrit
    Jul 2008
    Messages
    102
    Récepteur
    VU+ SOLO 2
    TV
    Samsung
    Remerciement / J'aime
    Installe la vti 4.1 elle corrige ce probleme
    VU+ SOLO + VTI 6.0.5+ CCCAM 2.2.1

  5. #5
    DZSatien Initié Avatar de Arcados
    Inscrit
    Jan 2011
    Lieu
    Hainaut / Belgique
    Messages
    475
    Récepteur
    Vu+Ultimo
    TV
    Samsung
    Remerciement / J'aime
    Hello,

    Est ce une originale ou une clone, si c'est une clone ne cherche pas plus loin ....
    1 VU+UNO - Openpli4 - OScam_ver9033 (compilée)
    1 VU+ULTIMO - Openpli4 - OScam_ver9033 (compilée)
    Cartes : Telesat t
    JE NE FAIT PAS DE CS ni en émission ni en réception. Merci



  6. #6
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime
    oui ... c'est un clown. (une réponse de mes ... pas très intelligent)

    Oui, j'ai posé la question sur ke site VUPLUS.ORG .
    Il m'ont demandé d"envoyer le crash.log (mais j'ai pas encore trouvé où le trouver sur la VU+) et de l'envoyer par mail.
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc

  7. #7
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime
    J'attends la réponse de la communauté VUPLUS.ORG.
    Mais en regarddant la crash.log, l'erreur est

    OSError: [Errno 12] Cannot allocate memory

    Je ne suis pas le seul à voir eu ce type d'erreur.
    J'attends une réponse pour savoir ce qu'il faut faire.

    A la rigueur, tout fonctionne.
    La seule chose c'est si je veux avoir accès au menu 'DEVICE MANAGER' avec la clef USB en EXT2 connectée à l'arrière.
    Si je retire le clef déjà formattée en EXT2 ou je place un clef USB en FAT32, cela ne plante pas la machine. Mais le FAT32 n'est pas utile en VTI. La clef USB doit être au format LINUX pour être utilisable.
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc

  8. #8
    Nouveau
    Inscrit
    Nov 2011
    Lieu
    VO pres du lac et du casino
    Âge
    54
    Messages
    2
    Remerciement / J'aime
    j'ai le meme probleme sur un duo acheté chez edreamshop

  9. #9
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime
    J'attends la réponse mais je demande s'il ne s'agit pas simplement d'un problème de swap file.
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc

  10. #10
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime
    J'ai créé un swap file de 64 Mb sur la clef USB (\media\usb) via menu 'Outil Systèle VTI' + 'Fichier SWAP'.

    Puis j'ai libéré un peu de mémoire qui sert pas à grand chose comme ajouter channel.provider et channel info pour la config CCcam.

    Maintenant, tout fonctionne bien .
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc

  11. #11
    DZSatien Motivé
    Inscrit
    May 2008
    Lieu
    Binche, Belgique
    Messages
    345
    Récepteur
    VU+ , XTREND
    TV
    SAMSUNG LCD 37"
    Remerciement / J'aime
    Il faut être constructif et pas répondre quand on sait pas quoi faire ... mais c'est surement parce que c'est un clone.
    VU+SOLO, XTREND ET7000 OPENPLI 6.0rc

  12. #12
    DZSatien Initié Avatar de Arcados
    Inscrit
    Jan 2011
    Lieu
    Hainaut / Belgique
    Messages
    475
    Récepteur
    Vu+Ultimo
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par smnldo Voir le message
    Il faut être constructif et pas répondre quand on sait pas quoi faire ... mais c'est surement parce que c'est un clone.
    Tout à fait raison cher ami, ceci dit il doit y avoir une solution pour vous, suffit de trouver un forum qui traite de clones VU+SOLO ..

    Ceci dit regardez ma signature, j'ai aussi des clones en dreambox ... Et elles tournent très bien, suffit de ne pas telecharger n'importe quoi et ne pas trop charger.

    Croyez que si j'avais la solution je vous la donnerai avec plaisir ... Moi j'ai une UNO originale et j'attends une seconde UNO dans les jours qui arrivent, ce sont des appareils merveilleux et ca remplacera mes DB Chinoises, qui m'ont bien servi je tiens a le préciser ..

    Je vois que vous avez trouvé la solution, bravo à vous j'en suis heureux et je vous souhaite beaucoup de plaisir avec votre démo ..
    1 VU+UNO - Openpli4 - OScam_ver9033 (compilée)
    1 VU+ULTIMO - Openpli4 - OScam_ver9033 (compilée)
    Cartes : Telesat t
    JE NE FAIT PAS DE CS ni en émission ni en réception. Merci



Sujets similaires

  1. Crash Enigma 2 lors du lacement de "extentions manager"
    Par tim584 dans le forum Entraide E2
    Réponses: 10
    Dernier message: 30-07-2011, 12:01
  2. Problème crash, appel à mes peers.
    Par manulyday dans le forum Absence
    Réponses: 0
    Dernier message: 05-03-2011, 12:17
  3. AltDVB v2.2 BDA device v.0.2.0.3
    Par xdedex dans le forum Soft,Plugins,Codecs,Softcam
    Réponses: 0
    Dernier message: 18-07-2010, 17:23

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page