Merci Merci:  0
Likes Likes:  1
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 22 sur 22

Sujet : Oscam 11107 ne fonctionne pas avec TNTsat et SSR-SRG. Qu'est-ce qui cloche?
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    Nouveau
    Inscrit
    Aug 2015
    Lieu
    La Louvière, Belgique
    Âge
    43
    Messages
    19
    Récepteur
    Vu+ Solo2
    TV
    Samsung Plasma 51
    Remerciement / J'aime

    Voici un petit résumé ... avant d'enfin aller dormir :

    - j'ai testé l'image Blackhole 2.1.6. Malheureusement, la qualité d'image est catastrophique, malgré une "qualité" de 77% voire plus. C'est pas regardable. Dommage!
    - j'ai testé VTI 9.0 du 24/10/2015. Le récepteur ne l'a pas acceptée. Il reste calé sur un écran gris un peu similaire à l'ancien cryptage de Canal+. J'ai réessayé deux fois. En vain.
    - j'ai testé la VTI 8.2 et c'est pareil.
    - j'ai testé la VTI 8.0. Je déteste l'interface. J'aurais pu faire un effort si cela fonctionnait mais même pas. Ici, pas de soucis pour les chaines SD (avec un magnifique 95% de qualité sur Hotbird) mais dès qu'il s'agit de chaines HD (France 2, par exemple), l'écran devient vert et l'image n'est pas regardable.
    - je suis donc repassé à l'OpenPLI 4.0, version du 05/11/2015.
    Pas de soucis sur les chaines FTA (testé sur Atlantic Bird 5°W, Astra 19°E et Horbird 13°E, pas encore mémorisé les chaines Astra 28°E)
    Carte Bis non acceptée : "Erreur carte", malgré un redémarrage. Je laisse sur TF1 pour la nuit, peut-être un souci de droits. Elle fonctionnait hier!
    Oscam ne s'affiche pas dans la liste des softcams. Je suppose un souci du script de démarrage?
    Les fichiers de config en place sont ceux de babouille1 (merci!) avec oscam 10937.
    Je n'ai donc pas pu tester TNTsat et SSR-SRG.

    Pour répondre à waawa, il y a bien eu différents softcams présents en même temps. J'ai réinstallé la nouvelle OpenPLI. La config est actuellement propre même si elle ne fonctionne pas.
    Vu+Solo2 Openpli 4.0 - BisTV (13°est & 5°ouest) - Carte TNTsat - SSR/SRG - TNT belge


  2. #17
    DZSatien Motivé
    Inscrit
    Sep 2012
    Âge
    44
    Messages
    458
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime
    Salut,

    si oscam ne s'affiche pas dans la liste de tes softcams à mon avis tu ne peux pas le démarrer à moins de le faire en telenet et donc ça ne fonctionnera jamais!

    télécharge tspanel ici http://www.dzsat.org/forum/download....downloadid=497 installe la version pour OE2.0, une fois installé tu pourras aller chercher une version oscam qui t'installera le script de démarrage en même temps, et enfin remet la config de babouille, lance oscam et ça devrais fonctionner!
    @++
    pc linux oscam 1.20 build r9483 vu+ duo openpli 4.0 OSCAM 1.20-unstable_svn build r0

  3. #18
    Nouveau
    Inscrit
    Aug 2015
    Lieu
    La Louvière, Belgique
    Âge
    43
    Messages
    19
    Récepteur
    Vu+ Solo2
    TV
    Samsung Plasma 51
    Remerciement / J'aime
    Bonjour,
    voilà, tout est bien qui finit bien!
    Voici la combinaison installée et qui fonctionne bien : OpenPli 4.0 du 05/11/2015 + Oscam 11107 (qui s'est installé au départ, donc pas eu besoin de TSPanel, pour répondre à freenetix)
    L'installation est maintenant bien propre : un seul Oscam, une config propre.
    Je peux donc me poser dans le canapé et regarder la télé.

    Merci à tous ceux qui sont intervenus, et surtout à babouille1 et macjeee qui sont intervenus par mp et via Teamviewer.

    Je recherche encore un bon guide EPG. J'avais essayé Cool Guide TV sur la config précédente mais soit ce n'est pas le bon soit il était mal configuré. Si vous pouvez encore m'aider là-dessus, ce serait super.

    Merci,
    wile_e
    Vu+Solo2 Openpli 4.0 - BisTV (13°est & 5°ouest) - Carte TNTsat - SSR/SRG - TNT belge

  4. J'aimes macjeee ont aimés
  5. #19
    Nouveau
    Inscrit
    Aug 2015
    Lieu
    La Louvière, Belgique
    Âge
    43
    Messages
    19
    Récepteur
    Vu+ Solo2
    TV
    Samsung Plasma 51
    Remerciement / J'aime
    Citation Envoyé par wile_e Voir le message
    Je recherche encore un bon guide EPG. J'avais essayé Cool Guide TV sur la config précédente mais soit ce n'est pas le bon soit il était mal configuré.
    Ici, j'ai installé EPG import. Mise à jour quotidienne par les sources Rytec (donc les mêmes que Cross EPG.
    Avantage : beaucoup plus facile à configurer.
    Inconvénient : une seule mise à jour programmable par jour (alors que Cross EPG peut être mis à jour toutes les heures) mais mise à jour manuelle possible.
    Vu+Solo2 Openpli 4.0 - BisTV (13°est & 5°ouest) - Carte TNTsat - SSR/SRG - TNT belge

  6. #20
    Membre + Avatar de baril41
    Inscrit
    Feb 2011
    Lieu
    Mars
    Âge
    46
    Messages
    1 275
    Récepteur
    vu + solo²
    TV
    samsung led 3D
    Remerciement / J'aime
    Salut

    Content pour toi que ça fonctionne
    Juste une chose c'est étrange que tu n'as pas réussi a flashé vti9.0
    As tu essayé des backups pour voir la différence ou télécharger un autre fichier.

    @+

  7. #21
    Nouveau
    Inscrit
    Aug 2015
    Lieu
    La Louvière, Belgique
    Âge
    43
    Messages
    19
    Récepteur
    Vu+ Solo2
    TV
    Samsung Plasma 51
    Remerciement / J'aime
    Bonjour baril41,

    pour VTI 9.0, j'ai eu cet écran juste après le flashage :
    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20151114_010417.jpg 
Affichages : 1 
Taille : 90.3 Ko 
ID : 59015
    J'ai ressayé une deuxième fois et même résultat.

    Même résultat avec VTI 8.2.
    Le flashage a toujours était fait avec la même clé de 1 GB. J'ai deux autres clés USB mais l'une est trop petite (128 MB) et avec l'autre (4GB), le flashage (quelle que soit l'image, donc même Openpli) ne se lançait pas.

    J'ai eu l'écran suivant, de mémoire avec la Blackhole 2.1.6. Il s'agit de M6 HD sur Hotbird. A ce moment-là, Arte HD (sur le même transpondeur) s'affichait sans problème. Une incompatibilité avec le module Smit Secure?
    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20151113_222640.jpg 
Affichages : 2 
Taille : 56.7 Ko 
ID : 59016
    Je n'ai pas de photos ou de notes qui documentent toute l'installation mais je peux essayer de reconstituer le puzzle avec les dates et heures de photos et les dates et heures de téléchargement.

    A ma charge, je précise que la parabole a bougé vendredi et / ou samedi. Le signal reçu était donc par la suite bien bas. J'ai réglé à nouveau la parabole dimanche après-midi. Heureusement, elle est facile d'accès. Cela peut avoir eu un effet sur la Blackhole qui serait éventuellement à retester une fois. Mais, maintenant que cela fonctionne, faut-il tout recommencer?

    a+
    wile_e
    Vu+Solo2 Openpli 4.0 - BisTV (13°est & 5°ouest) - Carte TNTsat - SSR/SRG - TNT belge

  8. #22
    Membre + Avatar de baril41
    Inscrit
    Feb 2011
    Lieu
    Mars
    Âge
    46
    Messages
    1 275
    Récepteur
    vu + solo²
    TV
    samsung led 3D
    Remerciement / J'aime
    Non si l'image te convient
    Par contre tu peux essayé en multiboot les autres images

    @+

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Oscam seul ne fonctionne pas pour TNTSAT ?
    Par deuxcase0 dans le forum Entraide Oscam
    Réponses: 28
    Dernier message: 23-11-2014, 20:37
  2. Réponses: 0
    Dernier message: 13-09-2014, 13:14
  3. Oscam Emu tntSAT qui fonctionne ?
    Par shazan dans le forum Entraide Oscam
    Réponses: 3
    Dernier message: 01-11-2013, 22:47
  4. Carte tntsat ne fonctionne plus sous oscam
    Par Niconoz dans le forum Entraide Oscam
    Réponses: 5
    Dernier message: 24-06-2013, 18:37
  5. Oscam Oridnateur avec OSCAM et TNTsat v4 viacccess
    Par ziadsa dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 05-06-2013, 01:56

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page