Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Perte du signal VU+ ZERO ? Impossible Accorder
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Dec 2013
    Lieu
    france moselle
    Messages
    35
    Récepteur
    aucun
    TV
    Sony bravia hd
    Remerciement / J'aime

    Perte du signal VU+ ZERO ? Impossible Accorder

    Salut,avec mon Vu+ Zero sous Blach Hole 2.1.4 j'avais aucune chaines.Aprés reflash avec derniére image Openpli tout fonctionais bien sur (Astra 19.2E et Hotbird 13E) pendant plusieurs heures et plus aucune chaines méme celles en claires....
    Message d'erreur Impossible D'accorder dés que le démo démarre et quand j'ésaye de mettre une chaine.
    Je suis sans un imeuble avec paraboles communes.
    Je dois refaire un autre flash ??? Quelle image vous me conseiller ? Je vais ésayer avec un simple démo pour voire ce que sa donne.
    Merci d'avance pour votre aide,Cordialement,Olsqueak.


  2. #2
    Administrateur Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 126
    Récepteur
    Vu+ solo2 BH3.0.2
    TV
    Samsung LN32B530
    Remerciement / J'aime
    Salut

    essaye de regler la configuration du tuner sur disecq A/B

    A+

  3. #3
    Nouveau
    Inscrit
    Dec 2013
    Lieu
    france moselle
    Messages
    35
    Récepteur
    aucun
    TV
    Sony bravia hd
    Remerciement / J'aime
    Salut,je n'ai plus aucun Sigal de Astra 19.2E et Hotbird 13E.
    J'avais toutes les chaines pendant une journée et le soir a 21h30 plus rien (aucune chaine et plus aucun signal).
    J'ai emprunter deux autres démos et quand je branche le cable Satelite les deux démos se coupe électriquement comme si il se métaient en mode Défaut ou Protection ???
    Sa peux venir d'ou ?
    Merci d'avance

  4. #4
    Nouveau
    Inscrit
    Jan 2015
    Messages
    15
    Récepteur
    vu+zero
    TV
    goldvesion led 40
    Remerciement / J'aime
    virifer le tuner

  5. #5
    Administrateur Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 126
    Récepteur
    Vu+ solo2 BH3.0.2
    TV
    Samsung LN32B530
    Remerciement / J'aime
    Salut

    dans ce cas il faut vérifier l installation , refait les fiches F pour voir

    A+

  6. #6
    Nouveau
    Inscrit
    Dec 2013
    Lieu
    france moselle
    Messages
    35
    Récepteur
    aucun
    TV
    Sony bravia hd
    Remerciement / J'aime
    Salut,j'ai un probléme de stabilitée de réception,peut-étre un faux contact sur l'installation des paraboles communes (Astra,hotbird).
    L'installation c'est 4 Paraboles (1 LNB chacune) pour 15 immeubles.On dois capter Astra 19.2E+HB 13E+Turksat et Eutelsat.Moi y'a que Astra et HB qui m'intéresse.
    Mon Vu+ Zero fonctionais bien (Bonne réception des signaux HB et Astra) pendant une journée et d'un coup en soirée j'ai perdu les signaux Satellites.
    Chez ma soeur qui a une parabole réglée sur Astra 19.2E tout est OK,bon signal et bonne récéption des chaines.
    Demain les installateurs doivent venir régler mon probléme.
    Je vous tiendrais informer.
    Bonnes vibrations a vous.
    Au plaisir de vous lire.
    Cordialement,Olivier.

Sujets similaires

  1. Perte de signal sur Openbox S9
    Par Openboxux dans le forum OpenBox
    Réponses: 14
    Dernier message: 07-06-2013, 06:30
  2. ASTRA perte de signal
    Par zorro70 dans le forum Conseils autour du sat
    Réponses: 15
    Dernier message: 10-12-2012, 21:50
  3. perte signal
    Par ninis58 dans le forum OpenBox
    Réponses: 2
    Dernier message: 14-04-2012, 18:30
  4. Aide : perte de signal
    Par habel dans le forum Entraide E2
    Réponses: 0
    Dernier message: 01-03-2011, 13:36

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page