Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : Problème après une mise a jour
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Feb 2013
    Âge
    45
    Messages
    79
    Récepteur
    VU SOLO 2 DUO
    TV
    LG
    Remerciement / J'aime

    Problème après une mise a jour

    Salut a tous,

    J'ai fait une mise a jour sur ma VU+ SOLO2 original, image est Openpli, depuis cette mise a jour je n'ai plus la possibilité de de me servir de mon smartphone comme télécommande.
    J'ai donc besoin d'aide pour résoudre ce problème.


  2. #2
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    Tu utilises certainement l'app Vu+ player, non ?

    Après réinstallation, as-tu vérifier si la même IP a été attribuée à ton Vu+ ?

    Faudrait regarder de ce côté si c'est pas déjà fait.

    Car pas de raison que cela ne fonctionne pas, en tout cas c'est pleinement opérationnel sur BH 2.1.1

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  3. #3
    DZSatien Confirmé
    Inscrit
    Feb 2013
    Âge
    45
    Messages
    79
    Récepteur
    VU SOLO 2 DUO
    TV
    LG
    Remerciement / J'aime
    Citation Envoyé par waawa Voir le message
    Salut,

    Tu utilises certainement l'app Vu+ player, non ?

    Après réinstallation, as-tu vérifier si la même IP a été attribuée à ton Vu+ ?

    Faudrait regarder de ce côté si c'est pas déjà fait.

    Car pas de raison que cela ne fonctionne pas, en tout cas c'est pleinement opérationnel sur BH 2.1.1

    A+
    Salut wawa
    Oui j'utilise VU player, mais j'ai essayé des autres et ça fonctionne pas non plus
    J'ai regardé et l'adresse IP est la même qu'avant
    Vais je devoir passer sur BH?

  4. #4
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par Thiet Voir le message
    Salut wawa
    Oui j'utilise VU player, mais j'ai essayé des autres et ça fonctionne pas non plus
    J'ai regardé et l'adresse IP est la même qu'avant
    Vais je devoir passer sur BH?
    Salut,

    J'utilise pas OpenPLi 4.0, en tout cas pas sur Vu+ donc il serait préférable d'attendre le retour d'autres utilisateurs de cette image.

    Donc tout fonctionne sauf la partie télécommande ??

    As-tu essayé de vider le cache de l'app et refaire la config ?

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  5. #5
    DZSatien Confirmé
    Inscrit
    Feb 2013
    Âge
    45
    Messages
    79
    Récepteur
    VU SOLO 2 DUO
    TV
    LG
    Remerciement / J'aime
    Non tout ne fonctionne pas...
    via le PC je n'ai plus accès qu'avec DCC, quand je rentre IP de ma vu, il faut que je rentre un ID et un mot de passe ce que je fais et ça ne fonctionne pas
    Pourtant je rentre les même que pour DCC et ça ne va pas, alors que DCC ça va

  6. #6
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par Thiet Voir le message
    Non tout ne fonctionne pas...
    via le PC je n'ai plus accès qu'avec DCC, quand je rentre IP de ma vu, il faut que je rentre un ID et un mot de passe ce que je fais et ça ne fonctionne pas
    Pourtant je rentre les même que pour DCC et ça ne va pas, alors que DCC ça va
    Salut,

    Non je parlais de l'app Vu+ player, quelque chose fonctionne ou rien du tout ?

    Donc avec DCC, ça fonctionne mais pas quand tu essaies de te connecter à OpenWebif, c'est ça ?

    C'est pas normal car c'est exactement le même couple id-pass.

    Au pire, modifie le mot de passe et tu seras fixé...

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  7. #7
    DZSatien Confirmé
    Inscrit
    Feb 2013
    Âge
    45
    Messages
    79
    Récepteur
    VU SOLO 2 DUO
    TV
    LG
    Remerciement / J'aime
    L'app VU PLAYER ne se connectait pas...
    Ai essayé des autres et ne se connectait pas non plus
    J'ai essayé de changé le mot de passe et ça ne fonctionne pas.
    J'ai donc installer l'image BH et op ça fonctionne
    Merci pour ton aide.

  8. #8
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par Thiet Voir le message
    L'app VU PLAYER ne se connectait pas...
    Ai essayé des autres et ne se connectait pas non plus
    J'ai essayé de changé le mot de passe et ça ne fonctionne pas.
    J'ai donc installer l'image BH et op ça fonctionne
    Merci pour ton aide.
    Re,

    Ah voilà c'est bien ce que je pensais quand tu as évoqué le problème avec Openwebif alors qu'avec DCC c'était OK mais je peux pas deviner donc faut toujours donner un max de détails et dire exactement ce qu'il en est.

    Donc pour l'app rien d'anormal vu que tu te connectais pas d'où ma question sur ce qui fonctionnait ou pas sur l'app...

    Je pense qu'un changement de mot de mot aurait fait l'affaire, 'fin bref problème résolu.

    A+

    Merci de de ne pas oublier le bouton
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

Sujets similaires

  1. Problème après mise à jour du GN-CX190 HD
    Par cheyman dans le forum Entraide Géant HD
    Réponses: 0
    Dernier message: 22-11-2013, 03:18
  2. Apres une mise a jour
    Par waheb2012 dans le forum Entraide CCcam
    Réponses: 1
    Dernier message: 03-07-2012, 03:02
  3. probleme apres mise a jour
    Par fescity dans le forum Vu+
    Réponses: 7
    Dernier message: 16-12-2011, 23:33
  4. probleme starsat 1600D super mk2 led rouge apres la mise a jour
    Par abdou2012 dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 31-03-2011, 16:06

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page