Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 24 sur 24

Sujet : Problème audio vu+Solo2
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime

    <div class="bbcode_container">
    Citation Envoyé par baril41 Voir le message
    Oui ça doit venir de ça car le surrond était activé pour moi.
    Je vais remettre blackhole histoire de gout et voir aussi si le problème continue.
    Je vous tien au courant pour voir demain mais je pense que c'est bon car en laissant le vu en veille j'ai rallumé et j'avis le son mais bon je vais pas trop crier victoire on verra demain.
    Autre chose j'ai un souci sur blackhole pour l'emu TNT oscam http://www.dzsat.org/forum/f413/emu-...hd-374550.html alors qu'avec l'image VTI nickel pas de souci a+ et merci encore
    Très bon goût !

    D'ailleurs après le test sur VTI, je suis vite revenu sur BlackHole.

    Pour l'emu TNTSAT, je l'utilise donc si tu as des problèmes donne moi plus de détails et je t'aiderai.
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?


  • #17
    Membre + Avatar de baril41
    Inscrit
    Feb 2011
    Lieu
    Mars
    Âge
    46
    Messages
    1 275
    Récepteur
    vu + solo²
    TV
    samsung led 3D
    Remerciement / J'aime
    ok merci je réinstalle et je te tien au courant merci

  • #18
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par baril41 Voir le message
    ok merci je réinstalle et je te tien au courant merci
    Ok !

    Quand tu auras tout réinstallé, ça va très vite sur SOLO² contacte moi par privé, je t'enverrai mes fichiers de configuration tu auras plus qu'à les installer et lancer OScam.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?
  • Répondre en citant Répondre en citant

  • #19
    DZSatien Motivé
    Inscrit
    Aug 2013
    Lieu
    partout
    Âge
    47
    Messages
    443
    Récepteur
    solo 2
    TV
    toile+ retro proj
    Remerciement / J'aime
    hello les z'amis

    pour info j'avais aussi 3d surround mis sur hdmi.... je l'ai donc mis en arrêt

    je vous confirmerai demain idem si ok au démarrage du démo...

    en espérant que ce soit "simplement" cela et grand merci à vous !!!!!!!
    amitiés
    vu + solo 2 avec image vti 6.0
    idem vu + solo Cccam 2.3.0

  • #20
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par eljadida Voir le message
    hello les z'amis

    pour info j'avais aussi 3d surround mis sur hdmi.... je l'ai donc mis en arrêt

    je vous confirmerai demain idem si ok au démarrage du démo...

    en espérant que ce soit "simplement" cela et grand merci à vous !!!!!!!
    amitiés

    Salut,

    Oui je pense que ça réglera ton problème, baril41 a trouvé la solution...chose étrange, il a rencontré le même problème sur blackhole alors que cette option n'y est pas !!!

    Enfin tant que ça fonctionne, c'est l'essentiel.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  • #21
    DZSatien Motivé
    Inscrit
    Aug 2013
    Lieu
    partout
    Âge
    47
    Messages
    443
    Récepteur
    solo 2
    TV
    toile+ retro proj
    Remerciement / J'aime
    oui et merci a baril et toi aussi d'avoir cherché la soluc et autres intervenants !!!
    vu + solo 2 avec image vti 6.0
    idem vu + solo Cccam 2.3.0

  • #22
    Membre + Avatar de baril41
    Inscrit
    Feb 2011
    Lieu
    Mars
    Âge
    46
    Messages
    1 275
    Récepteur
    vu + solo²
    TV
    samsung led 3D
    Remerciement / J'aime
    slt eljadida

    oui en espérant que c'est ça de rien a+

  • #23
    DZSatien Motivé
    Inscrit
    Aug 2013
    Lieu
    partout
    Âge
    47
    Messages
    443
    Récepteur
    solo 2
    TV
    toile+ retro proj
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par baril41 Voir le message
    slt eljadida

    oui en espérant que c'est ça de rien a+


    hello baril41 !!!

    donc allumage ce matin du démo et............... le son est OK !!!!!!
    donc tu as bien résolu le problème
    mille merci !
    en espérant que pour toi sur blackhole ça fonctionne...
    amicalement
    vu + solo 2 avec image vti 6.0
    idem vu + solo Cccam 2.3.0

  • #24
    Membre + Avatar de baril41
    Inscrit
    Feb 2011
    Lieu
    Mars
    Âge
    46
    Messages
    1 275
    Récepteur
    vu + solo²
    TV
    samsung led 3D
    Remerciement / J'aime
    slt oui pour moi ce matin c'est ok aussi pour le son donc je met problème résolu a+

  • Page 2 sur 2 PremièrePremière 12

    Sujets similaires

    1. Vu+ Solo2 - Problème rebouclage tuner B
      Par bern006 dans le forum Vu+
      Réponses: 14
      Dernier message: 17-10-2016, 14:52
    2. Problème Résolu Problème connection ftp Solo2
      Par kalys2002 dans le forum Vu+
      Réponses: 4
      Dernier message: 09-09-2013, 13:51
    3. Probleme avec les piste audio Forever 7820
      Par le hichem dans le forum Forever
      Réponses: 3
      Dernier message: 12-04-2013, 14:51
    4. Problème Résolu Solo2 problème de tuner
      Par cubitus dans le forum Vu+
      Réponses: 8
      Dernier message: 12-02-2013, 20:58

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page