Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Problème de connexion ddc
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jun 2014
    Âge
    39
    Messages
    9
    Récepteur
    vu+ solo2
    TV
    Samsung lcd 32"
    Remerciement / J'aime

    Problème de connexion ddc

    Bonjour ts le monde
    J'ai un petit problème avec.mon vu+ solo2,depuis un mois j'ai flashé openpli 4.0, tous marche bien avec l'image je me connecte rapidement avec ddc ou filezilla,mais hier. J'arrive plus à ce connecter avec box à partir ddc ou filezilla. Le logis et le passe est correct.par contre je peux me connecter avec openwebif et l'application du gsm vuplayer.
    Aidez-moi moi s'il vous plaît.
    Merci d'avance

    Envoyé de mon C5303 en utilisant Tapatalk


  2. #2
    DZSatien Motivé Avatar de patoce0497
    Inscrit
    Mar 2014
    Lieu
    Liège
    Âge
    38
    Messages
    323
    Récepteur
    vu+ solo 2
    TV
    LG UHD 49UB830V
    Remerciement / J'aime
    J'ai déjà eu ça, j'avais supprimé Dcc de mon pc, dézipper à nouveau et ça avait fonctionné, le problème venait d'un petit fichier qui est généré lorsque tu le configures et qui foutait le bordel pour le reconnecter.

    Ce que tu peux essayer également pour vérifier que le problème vient de dcc, tapes dans ton explorateur de fichier windows ou dans la barre web de ton navigateur internet:

    ftp://ipdetonvu/ et puis enter par exemple ftp://192.168.1.19/, là, tu devrais avoir une fenêtre qui s'ouvre et qui te demande id et mot de passe. tu complètes et tu vois si tu arrives dans ton vu.

  3. #3
    Nouveau
    Inscrit
    Jun 2014
    Âge
    39
    Messages
    9
    Récepteur
    vu+ solo2
    TV
    Samsung lcd 32"
    Remerciement / J'aime
    Bonsoir.
    Ça marche pas patoge0497 même avec un navigateur

    Envoyé de mon C5303 en utilisant Tapatalk

  4. #4
    DZSatien Motivé Avatar de patoce0497
    Inscrit
    Mar 2014
    Lieu
    Liège
    Âge
    38
    Messages
    323
    Récepteur
    vu+ solo 2
    TV
    LG UHD 49UB830V
    Remerciement / J'aime
    Je ne sais pas si tu as aussi essayé de redémarrer ton décodeur, ton modem et ton routeur. Sinon après ça, à part reflasher, en ce qui me concerne, je n'ai pas d'autres idées.

  5. #5
    DZSatien Confirmé
    Inscrit
    Jan 2014
    Messages
    87
    Récepteur
    Clarke-tech 9200
    TV
    Philips
    Remerciement / J'aime
    Salut
    J'ai eu un problème un peu semblable.
    Il s'agissait d'un conflit d'adresse IP.
    Controle bien que ton vu+ n'ait pas la même adresse IP qu'un autre appareil
    A+
    VU solo2 open blackhole
    Clarke tech 9000 et 9200 openpli
    Atlas HD100 boot A 103, Mainsoftware A137
    Atlas HD 200 Boot F200, mainsoftware F201

  6. #6
    DZSatien Motivé Avatar de patoce0497
    Inscrit
    Mar 2014
    Lieu
    Liège
    Âge
    38
    Messages
    323
    Récepteur
    vu+ solo 2
    TV
    LG UHD 49UB830V
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par huskyfirst Voir le message
    Bonsoir.
    Ça marche pas patoge0497 même avec un navigateur

    Envoyé de mon C5303 en utilisant Tapatalk
    Tu vas rire mais j'ai exactement le même problème que toi. Par contre, je sais d'où ça vient même si je n'ai pas la solution.

    Pour préciser, je suis sous blackhole 2.1.0.1 avec un solo2. J'utilise la teleportation et donc le gros de l'image et des plug-ins tournent sur la clé USB.

    J'ai constaté que quand j'appuie 2 fois sur bouton bleu et que je vais dans menu ftp,je constate que le statut est arrêté, je fais bouton rouge pour activer, un message indique activé mais le statut reste sur arrêté.

    J'ai redémarré le vu sans la clé usb, il redemarre donc sur sa mémoire flash et là, la connexion ftpfonctionne.

    Il y a donc un bug qui s'est introduit dans l'image. Pourquoi, je ne sais pas.

    Une solution simple, je ne la connais pas. Je pense qu'il va falloir que je fasse un big bang et effacer tout ce qui se trouve sur la clé usb.

    Si quelqu'un a une autre solution, elle est la bienvenue.

Sujets similaires

  1. Problème Résolu probléme connexion
    Par samy71 dans le forum Problèmes rencontrés avec le forum
    Réponses: 9
    Dernier message: 06-09-2013, 15:46
  2. Problème connexion DCC
    Par enregdream dans le forum Discussions Générales
    Réponses: 11
    Dernier message: 15-05-2013, 18:59
  3. Réponses: 4
    Dernier message: 04-12-2011, 00:10
  4. Problème Résolu problème de connexion NET
    Par Berther dans le forum Entraide E1
    Réponses: 5
    Dernier message: 26-08-2011, 22:57

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page