Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : problème de réception
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Remerciement / J'aime

    problème de réception

    slt a tous j'ai un démo vu+ ultimo avec image backup blackhole 3.0.1 je n'arrive pas a décrypter ces chaines(omtv/oltv/action/ab3/ab4/trek, toute avec abonnement payant CCcam.cfg j'ai éssayer avec d'autres abonnement c'est pareil,je n'est pas mis dans DCC cccamprio si ya quelqu'un qui a une solution je suis preneur merci.


  2. #2
    DZSatien Initié Avatar de medamine60
    Inscrit
    Oct 2010
    Lieu
    Casablanca
    Messages
    1 374
    Récepteur
    Vu+ Solo4K
    TV
    Sony Bravia LED50
    Remerciement / J'aime
    Bonjour,
    Je pense à un probleme reseau
    Arrives tu par exemple a ouvrir le serveur addons de Blackhole?
    Sinon, configure ta carte reseau en DHCP et test stp
    Bonne chance
    Amine
    Demos : VU+ Solo 4K/ Atlas HD 200s / Minix Neo U1 / Solo Clone V2
    Images : Blackhole 3.0.3 / OpenPli 4.0

    PC's : Thinkpad T460 / ThinkCenter Tiny SSHD 2Tb Win10 /
    Tiny SSD 254Gb Ubuntu
    Autres : Logitech Harmony 700 / IcFlix / Chromecast 2 / Plex



  3. #3
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Remerciement / J'aime
    slt medamine merci pour ta réponse si rapide effectivement j'ai un bas débit chez moi,peut-tu m'éxpliquer comment ouvrir le serveur addons de blackhole et pour finir comment tu configure ta carte réseau DHCP je suis novice dans ce domaine merci pour ta réponse et ton aide si précieuse

  4. #4
    DZSatien Initié Avatar de medamine60
    Inscrit
    Oct 2010
    Lieu
    Casablanca
    Messages
    1 374
    Récepteur
    Vu+ Solo4K
    TV
    Sony Bravia LED50
    Remerciement / J'aime
    Salut,
    Commence par faire un test reseau
    C'est dans paramètre, système, réseau, connexion LAN et va sur test réseau et lance un test.
    En verra la suite en conséquence a ce test
    A+
    Amine
    Demos : VU+ Solo 4K/ Atlas HD 200s / Minix Neo U1 / Solo Clone V2
    Images : Blackhole 3.0.3 / OpenPli 4.0

    PC's : Thinkpad T460 / ThinkCenter Tiny SSHD 2Tb Win10 /
    Tiny SSD 254Gb Ubuntu
    Autres : Logitech Harmony 700 / IcFlix / Chromecast 2 / Plex



  5. #5
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Remerciement / J'aime
    merci pour ton aide medamine

    - - - Mise à jour - - -

    slt medamine tu peut m'éxpliquer comment on a accès au système réseau sur un démo vu+ ultimo merci

Sujets similaires

  1. Probleme de reception
    Par philmont dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 12-09-2015, 15:14
  2. probleme reception
    Par djkikou dans le forum Entraide Géant HD
    Réponses: 0
    Dernier message: 09-12-2014, 21:34
  3. Problème réception OM TV
    Par supra dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 4
    Dernier message: 14-07-2014, 16:44
  4. Probleme de reception
    Par balooales dans le forum Entraide E2
    Réponses: 16
    Dernier message: 06-07-2014, 14:55

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page