Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probleme oscam sur vti4.1
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué Avatar de dream778
    Inscrit
    Mar 2010
    Messages
    168
    Récepteur
    dreambox 800se
    TV
    LG LED 42"
    Remerciement / J'aime

    Icon4 probleme oscam sur vti4.1

    salut tout le monde voila j'ai un vu+uno et j'utilise le couple oscam-cccam et a chaque fois que je reboot le vu+uno cccam marche de suite mais oscam non plus alors je dois le relancer manuellement sur vti cam puis apres ca marche.
    ou est le probleme voir que sur mes dream je n'ai plus ce soucis je reboot ma dream et le couple oscam-cccam marche a merveille automatiquement sans avoir besoin de le relancer manuellement,je ne sais pas pourkoi il y a ce probleme sur vu+uno avec image vti4.1 si il y a une solution pour ce probleme je suis preneur svp aidez-moi?
    merci.
    VU+SOLO2 VTI9.0.2 ET OPENATV 5.1
    - carte TNT V5 sous oscam/cccam2.3.0 SD et HD
    - Emu SRG suisse
    - CAM+carte IRDETO 0664 MYHD(mbchd)nilesat7°+Arabsat26°
    Atlas HD200 SE Boot_103 Soft_118-v9 / Atlas E sd


  2. #2
    DZSatien Initié Avatar de manu258
    Inscrit
    Oct 2011
    Âge
    46
    Messages
    701
    Récepteur
    vu+uno
    TV
    samsung
    Remerciement / J'aime
    salut

    j'utilise oscam seul sur mon vu+uno
    pourquoi utiliser oscam+cccam?
    oscam seul fait tout ce que cccam fait.

  3. #3
    Nouveau
    Inscrit
    Feb 2012
    Lieu
    FRANCE
    Messages
    7
    Remerciement / J'aime
    pas mieux que manu258, oscam rocks (alone)

Sujets similaires

  1. Oscam sur ubuntu, problème oscam crash
    Par ricain dans le forum Entraide Oscam
    Réponses: 2
    Dernier message: 15-04-2012, 19:49
  2. probleme d oscam
    Par wind dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 18-03-2012, 10:08
  3. probleme oscam
    Par chungech dans le forum Entraide Oscam
    Réponses: 2
    Dernier message: 18-02-2012, 12:41
  4. Problème Résolu Question avant update vers VTI4.0
    Par Stitou dans le forum Vu+
    Réponses: 4
    Dernier message: 10-01-2012, 09:28
  5. VTI4.0 Conseils avant de tout changer...
    Par Berther dans le forum Vu+
    Réponses: 11
    Dernier message: 09-01-2012, 17:43

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page