Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème Solo 2 OpenPLI
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Aug 2015
    Âge
    59
    Messages
    3
    Récepteur
    Vu+ Solo2
    TV
    Sony
    Remerciement / J'aime

    Problème Solo 2 OpenPLI

    Bonjour,
    J'ai flashé le solo2 OpenPLI 4.0 et je n'ai pas les chaînes françaises (messages : Echec accord ou Aucun service trouvé aucun SID trouvé dans PAT)
    Quel serait le problème ?
    Merci d'avance.


  2. #2
    DZSatien Confirmé
    Inscrit
    Jan 2014
    Messages
    87
    Récepteur
    Clarke-tech 9200
    TV
    Philips
    Remerciement / J'aime
    Bonjour
    Je ne suis pas chez moi et ne peux pas garantir l'exactitude de ce que je vais dire.
    Contrôle dans la configuration des tuners si tu n'as pas deux fois ASTRA.
    J'ai déjà eu ça avec un qui fonctionne et pas l'autre.

Sujets similaires

  1. Réponses: 15
    Dernier message: 11-07-2016, 15:04
  2. probleme tuner impossible a resudre openpli 4.0
    Par erdal054 dans le forum Vu+
    Réponses: 0
    Dernier message: 25-05-2015, 21:50
  3. problème tuner openpli
    Par thuglife69 dans le forum Entraide E2
    Réponses: 2
    Dernier message: 19-07-2014, 18:22
  4. [Xtrend ET-4000] Problème après installation CCcam (ipk) sur OpenPLi
    Par baz27 dans le forum Discussions Générales
    Réponses: 4
    Dernier message: 07-07-2014, 13:27

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page