Merci Merci:  2
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 14 sur 14

Sujet : Problème son
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime

    Icon8 Problème son

    Bonsoir,
    J'ai avec mon vu+ duo le son diminue et puis qui revient à la normale sans aucune manipulation.
    J'ai ce problème lors des pub sur presque toutes les chaines, au moment ou un nouveau clip de pub commence après un autre et ainsi de suite assez souvent.
    J'avais une PLI et j'ai changé avec la dernière VIX même problème. Et ce que quelq'un a déjà rencontrer ce problème.
    Ou alors faut-il revenir à la version officiel, mais alors je crois que l'on peu dire adieux aux emu's.


  2. #2
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Bonsoir,

    Non je n'ai pas ce problème avec image "DreamEliteBH_VUDUO_133F" par contre je n'ai pas de son (AC3+) sur les chaînes HD de la TNT (TF1, France 2 et M6) avec tuner TNT Avermedia AVerTV Volar Black HD ?
    Si quelqu'un a une solution, merci par avance!

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  3. #3
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime
    Idem avec VTI, je vais essayez la DreamElite. Mais je crois que le développement est arrêté à ce jour.

  4. #4
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime
    Avec la DreamElite, je n'arrive pas à installer les emu's

  5. #5
    DZSatien Habitué Avatar de medmed
    Inscrit
    Feb 2008
    Messages
    225
    Récepteur
    Vu+ Ultimo
    TV
    Samsung 32es6200
    Remerciement / J'aime
    le serveur des EMU est arrété
    j ai déja montionné cela dans la rubrique (image pour VU+) : http://www.dzsat.org/forum/f395/les-...uo-137236.html
    voici le lien pour installé les EMU manuellement
    http://www.sendspace.com/file/97qivm
    c est pour la DREAM-ELITE
    VU+ ULTIMO,Truman Premier1+,AzboxHD elite E2,Dream 500,SkySTAR 2 HD pcie

  6. Merci ragunisi disent merci
  7. #6
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Bonjour,

    Sinon voici une autre solution :

    1 - Télécharger le fichier "DE-softcam-feed.ipk" ici :
    Code:
    http://www.zshare.net/download/8146359410775dca/
    2 - Dézipper le fichier "DE-softcam-feed.zip"

    3 - Installer :
    Avec DCC, mettre le fichier "DE-softcam-feed.ipk" dans /tmp
    Bouton vert puis bouton jaune "Fast Plugin" > Manuel Install Ipk packges

    4 - Aller dans : MENU -> Paramètre -> Software management -> Options avancées-> Gestion des paquets-> appuyer sur la touche pour Recharger
    Choisir l'extention à installer!

    Si cela peu vous aider.

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  8. Merci ragunisi disent merci
  9. #7
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime
    Idem avec la Dream Elite, ou c'est le demodulateur qui pose problème ou le passage du son de ac3 vers de l'mpeg ( je suppose durant les pubs, le problème ne se pose que au moment des pubs ). J'ai lu un problème similaire sur un forum AZBOX

  10. #8
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime
    ça continue, l'on me dit que cela provient de réglages son ( en mode auto ? ), mais quel son les réglages idéal en mode manuel. Je ne vois vraiment d'où cela ce règle et avec quelles valeurs ?

    P.S Pardon j'oubliais, j'ai réinstaller la PLI

  11. #9
    DZSatien Habitué Avatar de medmed
    Inscrit
    Feb 2008
    Messages
    225
    Récepteur
    Vu+ Ultimo
    TV
    Samsung 32es6200
    Remerciement / J'aime
    si tu trouve ce probleme dans les chaines HD ( ca veut dire que le son et en AC3) alor c est normal
    parceque tu utilise les sortie RCA (stereo) le demo fait ce quand appele un downmix
    il convertie le son AC3 en stereo alor tu aura des pertes de son ( soit les effets ce déminu ou la voix déminu )
    quand tu change de chaine vers des chaines MPEG alor tu aura tout le son parceque tu a le stereo .
    si tu veut le son complet dans les chaines HD il te faut un ampli avec au moin 5.1 branchez dans la sortie fibre optique
    remarque : qq image gerent le downmix mieu que les autres (essaye une image OPEN PLI) rien que pour essayé le son .

    === pour la TNT et le son AC3+ pour le moment pas moyen de l avoir sauf pour sur leur demo officiel ou une AZboxHD
    c est une question de droit d auteur , il faut payé et l acheté pour introduire ce codec ====

    autre remarque le serveur Dream Elite est en ligne vous pouvez telechargé les EMU normalement
    VU+ ULTIMO,Truman Premier1+,AzboxHD elite E2,Dream 500,SkySTAR 2 HD pcie

  12. #10
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime
    Citation Envoyé par medmed Voir le message
    si tu trouve ce probleme dans les chaines HD ( ca veut dire que le son et en AC3) alor c est normal
    parceque tu utilise les sortie RCA (stereo) le demo fait ce quand appele un downmix
    Je n'utilise pas de RCA pour le son, j'utilise uniquement le câble HDMI(2) . D'apres ce que je crois comprendre entre les lignes le problème viendrait de mon téléviseur. Pourtant je croyais avoir acheté du matériel performant et à la pointe de la technologie ( samsung 40c6700 ). Bof !!

  13. #11
    DZSatien Habitué Avatar de medmed
    Inscrit
    Feb 2008
    Messages
    225
    Récepteur
    Vu+ Ultimo
    TV
    Samsung 32es6200
    Remerciement / J'aime
    oui mais votre ecran a des baffle stereo (2).
    pour avoir AC3 il faut que tu branche la sortie fibre optique.
    vous ete a la pointe de la technologie mais en video pas en son
    votre ecran samsung a de petit baffle stereo .
    VU+ ULTIMO,Truman Premier1+,AzboxHD elite E2,Dream 500,SkySTAR 2 HD pcie

  14. #12
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    pas loin
    Messages
    253
    Récepteur
    Vu+ solo 4k
    TV
    Samsung 40 c6700
    Remerciement / J'aime
    Ok, merci Medmed je vais essayé en fibre optique avec un home-cinéma compatible pour voir la différence

  15. #13
    DZSatien Habitué Avatar de medmed
    Inscrit
    Feb 2008
    Messages
    225
    Récepteur
    Vu+ Ultimo
    TV
    Samsung 32es6200
    Remerciement / J'aime
    tu n aura aucun probleme , tu aura un tres beau son
    VU+ ULTIMO,Truman Premier1+,AzboxHD elite E2,Dream 500,SkySTAR 2 HD pcie

  16. #14
    DZSatien Motivé
    Inscrit
    Jul 2008
    Messages
    341
    Récepteur
    vu+ duo
    TV
    samsung
    Remerciement / J'aime
    salut,

    je confirme pas de son sur les chaines HD de la tnt avec avertvvolar hd malgre le branchement en optique.....
    foutu AC3+ !
    VU+ DUO OpenAtv Oscam 11160
    VU+ SOLO2 OpenAtv Oscam 11214
    ATLAS HD 200

Sujets similaires

  1. problème dreambox et freebox, problème de réseau, d'adresse IP
    Par brunette dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 19-09-2010, 22:29
  2. problème de son
    Par minola dans le forum Entraide E1
    Réponses: 1
    Dernier message: 13-08-2010, 10:07
  3. Problème
    Par loveurde69 dans le forum Entraide Starsat
    Réponses: 13
    Dernier message: 07-07-2009, 19:49

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page