Page 3 sur 3 PremièrePremière 123
Affiche les résultats de 31 à 33 sur 33
Like Tree1J'aime

Sujet : Problème télécommande vu+duo, pour la tv...
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #31
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    45
    Messages
    10 392
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Thanks
    1 359
    Remercié 3 060 fois dans 1 847 Posts

    Sujet ! je t'ordonnes de sortir des ténèbres !

    Pour ceux qui comme moi tomberaient sur le sujet en se disant mais où est la doc pour gérer les codes et les différents modes des télécommandes ...pour gérer au mieux le truc !!

    Elles sont là :

    http://www.e-dreamshop.com/images/VU..._manuel_FR.pdf
    http://www.e-dreamshop.com/images/VU_Uno_manuel_FR.pdf
    http://www.e-dreamshop.com/images/VU_Duo_manuel_FR.pdf
    http://www.e-dreamshop.com/images/VU..._manuel_FR.pdf
    http://www.e-dreamshop.com/images/VU_Duo2_manuel_FR.pdf
    http://www.e-dreamshop.com/images/VU..._manuel_FR.pdf

    Mode Zombie engagé !
    Dernière édition par Glitch; 23-08-2015 à 11:02
    baril41 aime ça.
    Fiers de vos installations ? ou pas ? Postez nous vos plus belles photos ICI !!! et également LA !!! VOUS CHERCHEZ UN BON PLAN PROMO ICI !!

  2. 2 Membres remercient « Glitch » pour ce post.



  3. #32
    DZSatien Habitué
    Inscrit
    May 2014
    Âge
    40
    Messages
    94
    Récepteur
    VU+Solo2 OpenPLI4
    TV
    Sony KDL-60W600B
    Thanks
    8
    Remercié 6 fois dans 6 Posts
    Salut a tous,

    je viens d'installer une image OpenPLI 4 sur mon vu+ solo2, et je rencontre des problèmes avec la télécommande de ma TV Sony.

    par example, le bouton home ne fonctionne plus...je dois éteindre le VU pour pouvoir utiliser ce bouton.

    Aussi quand j'éteins le VU avec sa télécommande, ca éteint ma TV Sony aussi.

    Que dois-je faire pour éviter tout ca?

    Merci d'avance a tous.

  4. #33
    DZSatien Initié Avatar de medamine60
    Inscrit
    Oct 2010
    Lieu
    Casablanca
    Messages
    1 381
    Récepteur
    Vu+ Solo4K
    TV
    Sony Bravia LED50
    Thanks
    178
    Remercié 622 fois dans 226 Posts
    Salut Gaga,
    On poursuit la discussion sur ton poste ouvert a ce propos
    Je ferme ici
    A+
    Amine
    Demos : VU+ Solo 4K/ Atlas HD 200s / Minix Neo U1 / Solo Clone V2
    Images : Blackhole 3.0.3 / OpenPli 4.0

    PC's : Thinkpad T460 / ThinkCenter Tiny SSHD 2Tb Win10 /
    Tiny SSD 254Gb Ubuntu
    Autres : Logitech Harmony 700 / IcFlix / Chromecast 2 / Plex



Page 3 sur 3 PremièrePremière 123

Sujets similaires

  1. Problème de télécommande !!!
    Par mocco dans le forum Atlas HD 100
    Réponses: 29
    Dernier message: 17-10-2013, 10:14
  2. Problème télécommande .
    Par the0ne dans le forum Atlas HD
    Réponses: 1
    Dernier message: 31-03-2013, 09:44
  3. Réponses: 9
    Dernier message: 12-07-2012, 16:01
  4. probleme telecommande
    Par jero88 dans le forum Entraide E2
    Réponses: 1
    Dernier message: 24-11-2011, 15:27

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page