Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : Problème Vu+Solo depuis maj image
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Mar 2016
    Messages
    5
    Récepteur
    VU+SOLO
    TV
    SAMSUNG
    Remerciement / J'aime

    Problème Vu+Solo depuis maj image

    Bonjour à tous,

    Je vous fais part du problème que je rencontre avec mon Vu+Solo original.

    J'ai acheté mon démo en fin 2014 déjà flashé avec une image VTI 5.0 de mémoire.
    J'ai changé à plusieurs reprise les CCcam sans jamais rencontrer de problèmes.

    Dernièrement, j'ai voulu mettre à jour mon image en installant une plus récente mais le problème est que aucune des images ne fonctionnent sur mon vu+.
    La manip se passe bien comme prévu mais à l'allumage, la led reste bleu et rien à l'écran et impossible de faire quoi que se soit avec la télécommande.

    Seul une image original VU+ arrive à faire allumer mon démo.

    J'ai essayé avec une dizaine d'images (VTI, Black Hole, etc... )

    J'ai essayé aussi de le flasher avec cfe cfe solo 2.0 avant d'nstaller l'image mais rien n'y fait !!!!

    Pouvez vous m'aider et me conseiller un vrai tuto de a à z ??

    Merci d'avance.


  2. #2
    DZSatien Habitué
    Inscrit
    Dec 2015
    Âge
    31
    Messages
    124
    Récepteur
    vu+ solo2
    TV
    samsung
    Remerciement / J'aime
    [QUOTE=MOXSARD;1736540]Bonjour à tous,

    Je vous fais part du problème que je rencontre avec mon Vu+Solo original.

    J'ai acheté mon démo en fin 2014 déjà flashé avec une image VTI 5.0 de mémoire.
    J'ai changé à plusieurs reprise les CCcam sans jamais rencontrer de problèmes.

    Dernièrement, j'ai voulu mettre à jour mon image en installant une plus récente mais le problème est que aucune des images ne fonctionnent sur mon vu+.
    La manip se passe bien comme prévu mais à l'allumage, la led reste bleu et rien à l'écran et impossible de faire quoi que se soit avec la télécommande.

    Seul une image original VU+ arrive à faire allumer mon démo.

    J'ai essayé avec une dizaine d'images (VTI, Black Hole, etc... )

    J'ai essayé aussi de le flasher avec cfe cfe solo 2.0 avant d'nstaller l'image mais rien n'y fait !!!!

    Pouvez vous m'aider et me conseiller un vrai tuto de a à z ??

    Merci d'avance.[/QU


    salut a toi tien essaie avc cette image si ce n'est pas deja fais http://openpli.org/download/vuplus/vusolo/

    et tu sure que se soit un originale?

  3. #3
    Nouveau
    Inscrit
    Mar 2016
    Messages
    5
    Récepteur
    VU+SOLO
    TV
    SAMSUNG
    Remerciement / J'aime
    Ok je vais essayer avec cette image.

    Je pense avoir un original. J'avais fait une recherche sur le net montrant les indices pour reconnaitre un original d'un clone et cela semblait correspondre.

  4. #4
    DZSatien Habitué
    Inscrit
    Dec 2015
    Âge
    31
    Messages
    124
    Récepteur
    vu+ solo2
    TV
    samsung
    Remerciement / J'aime
    Citation Envoyé par MOXSARD Voir le message
    Ok je vais essayer avec cette image.

    Je pense avoir un original. J'avais fait une recherche sur le net montrant les indices pour reconnaitre un original d'un clone et cela semblait correspondre.
    Ben tu acheter ou es combien car le vusolo et beaucoup contrefaits donc si tu arrive pas avec ces image essaie avec la version pour clone et si sa fonctionne tu sera fixée voilà

  5. #5
    Nouveau
    Inscrit
    Mar 2016
    Messages
    5
    Récepteur
    VU+SOLO
    TV
    SAMSUNG
    Remerciement / J'aime
    Je viens de tester la dernière image et ça ne fonctionne toujours pas.
    Je l'ai acheté 150€ par une connaissance.

    Aurais tu une image pour clone à me conseiller pour tester ??
    Merci

  6. #6
    DZSatien Habitué
    Inscrit
    Dec 2015
    Âge
    31
    Messages
    124
    Récepteur
    vu+ solo2
    TV
    samsung
    Remerciement / J'aime
    Citation Envoyé par MOXSARD Voir le message
    Je viens de tester la dernière image et ça ne fonctionne toujours pas.
    Je l'ai acheté 150€ par une connaissance.

    Aurais tu une image pour clone à me conseiller pour tester ??
    Merci
    http://www.dzsat.org/forum/download.php?categoryid=8

    regarde ici il y a plein dimage pour clone dit moi si c ok

  7. #7
    Nouveau
    Inscrit
    Mar 2016
    Messages
    5
    Récepteur
    VU+SOLO
    TV
    SAMSUNG
    Remerciement / J'aime
    Citation Envoyé par malekal80 Voir le message
    http://www.dzsat.org/forum/download.php?categoryid=8

    regarde ici il y a plein dimage pour clone dit moi si c ok
    Tu avais raison !!!!
    C'est un clone apparemment car l'image Blak Hole pour Clone le fait démarrer.

    Merci à toi !!!
    Il me reste à le configurer et à remettre le cccam.

  8. #8
    DZSatien Habitué
    Inscrit
    Dec 2015
    Âge
    31
    Messages
    124
    Récepteur
    vu+ solo2
    TV
    samsung
    Remerciement / J'aime
    Citation Envoyé par MOXSARD Voir le message
    Tu avais raison !!!!
    C'est un clone apparemment car l'image Blak Hole pour Clone le fait démarrer.

    Merci à toi !!!
    Il me reste à le configurer et à remettre le cccam.
    tu as de la chance de pas l'avoir bouziller avec les flash de demo off, content pour toi tu peut marquer resolu et si ta un autre souci hesite pas tu ces ou me trouver

  9. #9
    Nouveau
    Inscrit
    Mar 2016
    Messages
    5
    Récepteur
    VU+SOLO
    TV
    SAMSUNG
    Remerciement / J'aime
    Citation Envoyé par malekal80 Voir le message
    tu as de la chance de pas l'avoir bouziller avec les flash de demo off, content pour toi tu peut marquer resolu et si ta un autre souci hesite pas tu ces ou me trouver
    C'est sympa !!
    Merci encore !!

Sujets similaires

  1. Problème vu+ solo 2 image
    Par alz61 dans le forum Vu+
    Réponses: 7
    Dernier message: 27-01-2015, 15:04
  2. Réponses: 15
    Dernier message: 13-12-2014, 21:21
  3. Réponses: 5
    Dernier message: 21-05-2014, 01:22
  4. Réponses: 2
    Dernier message: 18-12-2010, 21:04
  5. Réponses: 8
    Dernier message: 13-12-2010, 19:41

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page