Merci Merci:  2
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Question avant update vers VTI4.0
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Jan 2012
    Messages
    103
    Récepteur
    VU+DUO
    TV
    Philips 65PUS7600
    Remerciement / J'aime

    Question avant update vers VTI4.0

    Salam / Bonjour,



    Je suis nouveau ici, mais c'est un forum que je lis souvent. Merci pour les infos.

    J'ai une question, si vous pouvez m'aider.

    Je voudrai passer à la VTI4.0 sur mon VU+Duo.

    J'ai actuellement un partage actif sous mgcamd. Je voudrai savoir si avec la MAJ tout s'efface? Ou les fichiers présents restent?

    merci pour toute aide.


  2. #2
    DZSatien Habitué
    Inscrit
    Jan 2012
    Messages
    103
    Récepteur
    VU+DUO
    TV
    Philips 65PUS7600
    Remerciement / J'aime
    Merci à Soulayman pour son aide.

    J'en profite pour poser une autre question.

    Je suis en 2.5 actuellement sur mon Vu+DUO. Puis-je passer en en version 4.0 directement ou dois-je passer par la 3.2?

    Merci à qui me répondra.

  3. #3
    Membre + Avatar de soulayman
    Inscrit
    Oct 2008
    Lieu
    Rabat-Maroc
    Âge
    55
    Messages
    602
    Récepteur
    vu+duo
    TV
    samsung LCD 40"
    Remerciement / J'aime
    tu peux directement à condition de metttre à jour ton bootloader !

    Carte TNTSAT V6 sous Ncam 1.6

    Dreambox 800 HD SuperSim Japhar DM800HD OpenPLi 4.0 IPTV Japhar +VU+DUO


  4. Merci Stitou disent merci
  5. #4
    DZSatien Habitué
    Inscrit
    Jan 2012
    Messages
    103
    Récepteur
    VU+DUO
    TV
    Philips 65PUS7600
    Remerciement / J'aime
    ok nickel.

    Merci pour ta réponse.
    Tête Monobloc Astra 1 / Hotbird avec 4 sorties LNBs
    Vu+Duo VTI 7
    Vu+Solo VTI 7
    Vu+Zero OpenPli


  6. #5
    DZSatien Habitué
    Inscrit
    Jan 2012
    Messages
    103
    Récepteur
    VU+DUO
    TV
    Philips 65PUS7600
    Remerciement / J'aime
    Salam,

    juste pour info, Mgcamd a fonctionné chez moi en 4.0 avec des bugs, parfois pas son sur la chaine, parfois écran noir. Dans la plupart des cas il fallait redémarrer le cam via le bouton bleu. Mais c'est trop lourd à gérer ( toutes les 5-6 chaines il faut faire ça). Donc j'ai testé la nouvelle BlackHole, qui m'a l'air un peu plus complexe que la VTI, je dois l'avouer. Quand j'ai vu qu'il ne supportaient plus les cam ( donc install manuelle, etc...) je l'ai vite retirée.


    J'ai donc testé la VTI 3.2 qui marche nickel avec mon mgcamd. Je ferai un nouvel essai quand la4.0 sera en version final.


    Un grand merci à Soulayman pour son aide.
    Tête Monobloc Astra 1 / Hotbird avec 4 sorties LNBs
    Vu+Duo VTI 7
    Vu+Solo VTI 7
    Vu+Zero OpenPli


  7. Merci soulayman disent merci

Sujets similaires

  1. VTI4.0 Conseils avant de tout changer...
    Par Berther dans le forum Vu+
    Réponses: 11
    Dernier message: 09-01-2012, 17:43
  2. Réponses: 8
    Dernier message: 06-10-2008, 09:58
  3. Question starsat x4200d super auto update
    Par bilel59 dans le forum Entraide Starsat
    Réponses: 1
    Dernier message: 15-08-2008, 23:10

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page