Merci Merci:  1
Likes Likes:  2
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Redemarrage ccam2.3
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué Avatar de LAGASS
    Inscrit
    Sep 2015
    Messages
    216
    Récepteur
    ATLAS 200Se
    TV
    HISENSE 189 cm
    Remerciement / J'aime

    Redemarrage ccam2.3

    Bonjour à tous

    Je viens donc d'acquerir un petit VU+ ZERO que j'ai flashé, et sur lequel j'ai fait installé (mes competences sont trop limité) des clines.
    Tout fonctionne nickel, néanmoins, quand je zappe sur certaines chaines je me retrouve avec un écran noir alors que qq minutes plus tot elle étaient décodées. je me suis donc permis d'appuyer sur la touche bleu et sur OK >>>>>>>> demande de patienter pendant démarrage de CCCam 2.3 et la cela se remet a fonctionner. Bizzare non ?????


    Une idée pour éviter d'avoir a repasser par la à chaque fois

    Merci


  2. #2
    Administrateur Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 128
    Récepteur
    Vu+ solo2 BH3.0.2
    TV
    Samsung LN32B530
    Remerciement / J'aime
    Salut

    Ajoute ces deux lignes dans le cccam.prio pour voir :

    I: 500:32920
    I: 500:32940

    a+

  3. Merci LAGASS disent merci
    J'aimes metropo59 ont aimés
  4. #3
    DZSatien Habitué
    Inscrit
    Oct 2013
    Âge
    33
    Messages
    107
    Récepteur
    DM800 Atlas Mag
    TV
    samsung 48"
    Remerciement / J'aime
    Salut
    ou essaye de mettre le cccam2.1.4 ou 2.2.1

  5. J'aimes radmau ont aimés
  6. #4
    DZSatien Habitué Avatar de LAGASS
    Inscrit
    Sep 2015
    Messages
    216
    Récepteur
    ATLAS 200Se
    TV
    HISENSE 189 cm
    Remerciement / J'aime
    Problème résolu grace a david65 et la reintalation d'une version précédente de CCCam

Sujets similaires

  1. Openpli 4.0 ccam2.1.4
    Par cahut dans le forum Vu+
    Réponses: 0
    Dernier message: 22-07-2015, 01:43
  2. ccam2.13/oscam1.0
    Par alfred33 dans le forum Vu+
    Réponses: 1
    Dernier message: 19-03-2011, 23:17
  3. tuto : retour tntsat avec ccam2.1.4 et oscam 1.0 svn 3815
    Par fr021790 dans le forum Réception TNT
    Réponses: 1
    Dernier message: 10-11-2010, 11:21
  4. prob ccam2.1.1
    Par jerome057 dans le forum Entraide CCcam
    Réponses: 7
    Dernier message: 16-06-2009, 22:05

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page