Affiche les résultats de 1 à 4 sur 4
Like Tree1J'aime
  • 1 Post By adr87

Sujet : satellite.xml se supprime tout seul
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de adr87
    Inscrit
    Dec 2011
    Lieu
    FR
    Âge
    29
    Messages
    653
    Récepteur
    Vu+ Solo²
    TV
    LG 4K UHD 49"
    Thanks
    72
    Remercié 79 fois dans 56 Posts

    satellite.xml se supprime tout seul

    Bonjour,

    Mon fichier satellite.xml se modifie tout seul, et revient comme à la config d'origine (seulement Astra et Hotbird) dés que je reboot.

    C'est vraiment prise de tête, je dois reconfigurer tout mes satellites à chaque fois.

    Les attributs sont en 644.

    Merci de votre aide
    Vu+ Solo2 / OpenPli 4.0 (PIMP my PLiHD by Talbs skin)
    Oscam / Carte TNTSAT
    Parabole motorisée -> Ø 60 cm


  2. #2
    Administrateur Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    8 397
    Récepteur
    Vu+ solo2 BH3.0.2
    TV
    Samsung LN32B530
    Thanks
    1 497
    Remercié 3 694 fois dans 1 870 Posts
    Salut ,

    Tu as un plugin pour les favoris genre vhanibal installé ?
    Si oui tu devrais le supprimer
    Regarde aussi si tu n as pas activé un truc dans les options

    A+

  3. #3
    DZSatien Initié Avatar de adr87
    Inscrit
    Dec 2011
    Lieu
    FR
    Âge
    29
    Messages
    653
    Récepteur
    Vu+ Solo²
    TV
    LG 4K UHD 49"
    Thanks
    72
    Remercié 79 fois dans 56 Posts
    Salut,

    Non je modifie mes favoris avec dreamboxedit seulement.

    J'avais deja eu le soucis avec mon Vu Solo, et maintenant idem avec le Solo2, toujours sous OpenPli ...

    Tu penses à quoi comme option ?

    @+
    Vu+ Solo2 / OpenPli 4.0 (PIMP my PLiHD by Talbs skin)
    Oscam / Carte TNTSAT
    Parabole motorisée -> Ø 60 cm

  4. #4
    DZSatien Initié Avatar de adr87
    Inscrit
    Dec 2011
    Lieu
    FR
    Âge
    29
    Messages
    653
    Récepteur
    Vu+ Solo²
    TV
    LG 4K UHD 49"
    Thanks
    72
    Remercié 79 fois dans 56 Posts
    Et bien j'ai résolu mon problème, enfin je pense :

    Le fichier était de base dans etc/tuxbox que je remplaçais à chaque fois. Sur un autre forum j'ai lu qu'il fallait plutôt mettre dans etc/enigma2. J'ai pris soin de virer celui dans tuxbox, et maintenant tout roule.

    @+
    radmau aime ça.
    Vu+ Solo2 / OpenPli 4.0 (PIMP my PLiHD by Talbs skin)
    Oscam / Carte TNTSAT
    Parabole motorisée -> Ø 60 cm

  5. 1 membre remercie « adr87 » pour ce post.


Sujets similaires

  1. Chaine Qui Se Supprime Tout Seul
    Par badis91 dans le forum Entraide E1
    Réponses: 4
    Dernier message: 20-03-2011, 23:16

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page