Page 8 sur 8 PremièrePremière ... 45678
Affiche les résultats de 106 à 120 sur 120
Like Tree9J'aime

Sujet : vu+ solo 4k
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #106
    Nouveau
    Inscrit
    Aug 2014
    Âge
    50
    Messages
    26
    Récepteur
    PRISMCUBE
    TV
    LG
    Thanks
    0
    Remercié 2 fois dans 1 Post

    Bonjour,
    Je suis très intéressé par cette box, mais j'aimerais connaître sa réactivité avec KODI. Je m'explique :
    Est ce que KODI 16.1 peut être installé?
    KODI se lance rapidement ou prend du temps?
    Si possible d'avoir une video du fonctionnement de KODI sur cette box.

    Merci


  2. #107
    DZSatien Habitué Avatar de aigle74
    Inscrit
    Sep 2008
    Âge
    52
    Messages
    216
    Récepteur
    vu ultimo solo 4k
    TV
    sony
    Thanks
    4
    Remercié 38 fois dans 21 Posts
    bonjour il est deja installer

  3. #108
    Membre + Avatar de UVFMA
    Inscrit
    Jan 2012
    Messages
    3 067
    Récepteur
    VU+ 4K
    TV
    LG 4K
    Thanks
    146
    Remercié 557 fois dans 468 Posts
    Citation Envoyé par bencheikh Voir le message
    Bonjour,
    Je suis très intéressé par cette box, mais j'aimerais connaître sa réactivité avec KODI. Je m'explique :
    Est ce que KODI 16.1 peut être installé?
    KODI se lance rapidement ou prend du temps?
    Si possible d'avoir une video du fonctionnement de KODI sur cette box.

    Merci
    Il a un processeur capable de gerer la 4K donc tu te doute bien que ça ne va pas ramer
    VU+ 4K Blackgole 3.0.1
    DM 800 PVR Blackhole 2.17 by Marwen
    Atlas HD 200S V8
    AZBOX PREMIUM HD E2
    Probox2 EX

  4. #109
    Nouveau
    Inscrit
    Apr 2016
    Âge
    45
    Messages
    28
    Récepteur
    HD200 VU+ Solo 4K
    TV
    SONY 4K
    Thanks
    2
    Remercié 1 fois dans un 1 post

    Niveau sortie Spdif

    J 'utilise la sortie SPDIF en mode 2 canaux PCM. Etrangement le niveau est très bas, en particulier vs le niveau son HDMI. Quelqu'un est il tombé sur ce problème ?
    Merci
    VU+ Solo 4K BlackHole 3.0.1F
    ATLAS HD 200
    SONY 4K

  5. #110
    Nouveau
    Inscrit
    Jun 2013
    Messages
    6
    Récepteur
    Vu+ Solo2
    TV
    Samsung LED 40"
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Salut à tous,

    Je viens vous demander un peu d'aider car j'ai reçu mon solo 4K hier (pour remplacer mon solo2) et je ne parviens pas à faire tourner oscam.
    Avec mon solo 2 j'avais des clines. J'ai suivi 25 tuto mais malheureusement, je ne parviens pas à faire fonctionner ce nouveau joujou...
    Pour info je tourne sous VTI.
    Quand je vais avec mon browser sur la page d'oscam, je vois bien les 2 serveurs correspondants à mes clines, mais il semblerait qu'il n'arrive pas à se connecter, ou alors quelques secondes à chaque fois.

    Qu'elqu'un aurait une idée, ou serait super sympa de me filler un coup de main?

    Merci d'avance :)

    EDIT: Bon j'ai fais le gros boulet ... J'avais connecté mon solo2 pour récupérer mes fichiers de config, et j'avais oublié de le débrancher...
    Du coup, la connexion aux serveurs est ok maintenant
    Par contre j'ai encore pas mal de chaines qui déconnent... écran noir alors qu'on voit dans le bas à droite qu'OSCAM "travaille"...?
    Dernière édition par Dagoba; 28-05-2016 à 12:51
    titanged aime ça.

  6. #111
    Membre + Avatar de UVFMA
    Inscrit
    Jan 2012
    Messages
    3 067
    Récepteur
    VU+ 4K
    TV
    LG 4K
    Thanks
    146
    Remercié 557 fois dans 468 Posts
    Citation Envoyé par Dagoba Voir le message
    Salut à tous,

    Je viens vous demander un peu d'aider car j'ai reçu mon solo 4K hier (pour remplacer mon solo2) et je ne parviens pas à faire tourner oscam.
    Avec mon solo 2 j'avais des clines. J'ai suivi 25 tuto mais malheureusement, je ne parviens pas à faire fonctionner ce nouveau joujou...
    Pour info je tourne sous VTI.
    Quand je vais avec mon browser sur la page d'oscam, je vois bien les 2 serveurs correspondants à mes clines, mais il semblerait qu'il n'arrive pas à se connecter, ou alors quelques secondes à chaque fois.

    Qu'elqu'un aurait une idée, ou serait super sympa de me filler un coup de main?

    Merci d'avance :)

    EDIT: Bon j'ai fais le gros boulet ... J'avais connecté mon solo2 pour récupérer mes fichiers de config, et j'avais oublié de le débrancher...
    Du coup, la connexion aux serveurs est ok maintenant
    Par contre j'ai encore pas mal de chaines qui déconnent... écran noir alors qu'on voit dans le bas à droite qu'OSCAM "travaille"...?
    Les chaine Canal fonctionne très bien avec provider Orange
    C'est a dire avec un prio comme ceci
    P: 0500:032920
    P: 0500:032940

    car sur le 3311 et 3315 en 100 (donc Seca) y a ecran noir sur de nombvreuse chaines suite aux dernieres attaques de Csat
    VU+ 4K Blackgole 3.0.1
    DM 800 PVR Blackhole 2.17 by Marwen
    Atlas HD 200S V8
    AZBOX PREMIUM HD E2
    Probox2 EX

  7. #112
    Nouveau
    Inscrit
    Jun 2013
    Messages
    6
    Récepteur
    Vu+ Solo2
    TV
    Samsung LED 40"
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Citation Envoyé par UVFMA Voir le message
    Les chaine Canal fonctionne très bien avec provider Orange
    C'est a dire avec un prio comme ceci
    P: 0500:032920
    P: 0500:032940

    car sur le 3311 et 3315 en 100 (donc Seca) y a ecran noir sur de nombvreuse chaines suite aux dernieres attaques de Csat
    Oula ca devient déjà compliqué pour moi...
    J'ai ajouté vos 2 lignes au début de mon fichier, mais quand je vais voir sous le fornisseur Orange, je n'ai qu'une chaine...???

  8. #113
    Membre + Avatar de UVFMA
    Inscrit
    Jan 2012
    Messages
    3 067
    Récepteur
    VU+ 4K
    TV
    LG 4K
    Thanks
    146
    Remercié 557 fois dans 468 Posts
    Citation Envoyé par Dagoba Voir le message
    Oula ca devient déjà compliqué pour moi...
    J'ai ajouté vos 2 lignes au début de mon fichier, mais quand je vais voir sous le fornisseur Orange, je n'ai qu'une chaine...???
    Mes 2 ligne sont a mettre dans oscam.dvbapi (et au tout debut )et relancer Oscam
    VU+ 4K Blackgole 3.0.1
    DM 800 PVR Blackhole 2.17 by Marwen
    Atlas HD 200S V8
    AZBOX PREMIUM HD E2
    Probox2 EX

  9. #114
    Nouveau
    Inscrit
    Jun 2013
    Messages
    6
    Récepteur
    Vu+ Solo2
    TV
    Samsung LED 40"
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    C'est fait, mais ce n'est pas mieux
    Merci tout de même pour le coup de pouce

    En gros quand on a un vu solo 4K, on peux oublier Canalsat?

  10. #115
    Nouveau
    Inscrit
    Apr 2016
    Âge
    45
    Messages
    28
    Récepteur
    HD200 VU+ Solo 4K
    TV
    SONY 4K
    Thanks
    2
    Remercié 1 fois dans un 1 post
    Bonsoir, mon abonnement C+ (carte 018) arrivant à échéance je me demande si des contournements aux changements récents avaient été trouvés?
    Merci bcp
    VU+ Solo 4K BlackHole 3.0.1F
    ATLAS HD 200
    SONY 4K

  11. #116
    Nouveau
    Inscrit
    Jun 2016
    Âge
    29
    Messages
    2
    Récepteur
    vu+
    TV
    sony
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Bonjour,
    Je viens demander de l'aide!
    avant je tournais sur DUO2 cccam...
    Maintenant je viens d’être livré du solo 4K et impossible de le faire fonctionner.
    J'ai installé black hole 3.0.2.F ensuite vue que cccam ne marchais pas sur solo4k j'ai du m'intérresser à oscam
    Donc j'ai installé enigma 2 tspanel 7.5.
    Ensuite télécharger oscam a partir de cam blackhole ts panel...
    Ensuite j'ai suivie le tuto de Macjeee (que je remercie au passage)
    où j'ai ensuite convertie mes lignes...
    Mais rien ne ce passe... j'ai beau activé oscam par le bouton bleu rien ne s'affiche...
    Es que c'est la version de oscam que je prend qui n'est pas bonne?
    Si une âme charitable pouvai me venir en aide ca serait sympa!
    Et merci quand même!
    Sache

  12. #117
    Membre + Avatar de UVFMA
    Inscrit
    Jan 2012
    Messages
    3 067
    Récepteur
    VU+ 4K
    TV
    LG 4K
    Thanks
    146
    Remercié 557 fois dans 468 Posts
    Citation Envoyé par sache Voir le message
    Bonjour,
    Je viens demander de l'aide!
    avant je tournais sur DUO2 cccam...
    Maintenant je viens d’être livré du solo 4K et impossible de le faire fonctionner.
    J'ai installé black hole 3.0.2.F ensuite vue que cccam ne marchais pas sur solo4k j'ai du m'intérresser à oscam
    Donc j'ai installé enigma 2 tspanel 7.5.
    Ensuite télécharger oscam a partir de cam blackhole ts panel...
    Ensuite j'ai suivie le tuto de Macjeee (que je remercie au passage)
    où j'ai ensuite convertie mes lignes...
    Mais rien ne ce passe... j'ai beau activé oscam par le bouton bleu rien ne s'affiche...
    Es que c'est la version de oscam que je prend qui n'est pas bonne?
    Si une âme charitable pouvai me venir en aide ca serait sympa!
    Et merci quand même!
    Sache
    Ba oui pour le soolo 4k c'est une version ARM de Oscam qu'il te faut donc suffit de remplacer l'oscam que tu as telecharger par celui qui se trouve ici
    http://download.oscam.cc/index.php?&...20_TRUNK/armV7

    PS: avant de remplcer ton bin , faut arreter ton oscam que tu as mis sur ton 4K sinon DCC va te faire croire qu'il a copier l'oscam mais il n'en sera rien , donc faut absolument arreter Oscam pour que tu puisse remplcer ton oscam bin qui se trouve dans usr/bin et faut garder le meme nom que ton oscam present qui se trouve dans usr/bin
    VU+ 4K Blackgole 3.0.1
    DM 800 PVR Blackhole 2.17 by Marwen
    Atlas HD 200S V8
    AZBOX PREMIUM HD E2
    Probox2 EX

  13. #118
    Nouveau
    Inscrit
    Jun 2016
    Âge
    29
    Messages
    2
    Récepteur
    vu+
    TV
    sony
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Bonsoir,
    Merci de ton retour rapide, je n'ai pas su utiliser les fichiers que tu m'as envoyé en lien mais j'ai trouvé la version oscam 11273 arm spécial pour solo4k en ipk que j'ai réussi à installé;
    j'ai ensuite transféré le dossier config dans etc/tuxbox et transformé mes clines dans le fichier oscam server,
    Et maintenant ça fonctionne!
    Par contre je trouve le zappage plus long et ça à l'air moins stable que mon duo 2...
    Es que je doit adapter le ccam.prio aussi? pour fluidifier tout ça?

    En tout cas merci de ton aide!

  14. #119
    Membre + Avatar de UVFMA
    Inscrit
    Jan 2012
    Messages
    3 067
    Récepteur
    VU+ 4K
    TV
    LG 4K
    Thanks
    146
    Remercié 557 fois dans 468 Posts
    Citation Envoyé par sache Voir le message
    Bonsoir,
    Merci de ton retour rapide, je n'ai pas su utiliser les fichiers que tu m'as envoyé en lien mais j'ai trouvé la version oscam 11273 arm spécial pour solo4k en ipk que j'ai réussi à installé;
    j'ai ensuite transféré le dossier config dans etc/tuxbox et transformé mes clines dans le fichier oscam server,
    Et maintenant ça fonctionne!
    Par contre je trouve le zappage plus long et ça à l'air moins stable que mon duo 2...
    Es que je doit adapter le ccam.prio aussi? pour fluidifier tout ça?

    En tout cas merci de ton aide!
    En faite Oscam 11273 gere les prio tout seul en mode apprentissage , on pas besoin norlament de lui des prio (oscam.dvbapi)

    Mais comme il y a eu des attaque il vaut mieux faire une petite priorisation comme ceci

    P: 0100:00006D
    P: 0500:030B00
    P: 0500:042800
    P: 0500:042820
    P: 0500:032830
    P: 0100:003311


    Esssai et dit nous si ça marche mieux
    VU+ 4K Blackgole 3.0.1
    DM 800 PVR Blackhole 2.17 by Marwen
    Atlas HD 200S V8
    AZBOX PREMIUM HD E2
    Probox2 EX

  15. #120
    Nouveau
    Inscrit
    Apr 2016
    Âge
    45
    Messages
    28
    Récepteur
    HD200 VU+ Solo 4K
    TV
    SONY 4K
    Thanks
    2
    Remercié 1 fois dans un 1 post
    Je n ai plus d accès depuis hier. Est ce un problème de serveur ou constaté par tous ?
    merci pour voter retour
    VU+ Solo 4K BlackHole 3.0.1F
    ATLAS HD 200
    SONY 4K

Page 8 sur 8 PremièrePremière ... 45678

Sujets similaires

  1. Backup vu+solo compatible vu solo pro
    Par cahut dans le forum Vu+
    Réponses: 0
    Dernier message: 06-10-2015, 16:34
  2. PBNigma Vu+Solo pro et vu solo Ferrari vusolo-PBNIGMA-VX
    Par freuja dans le forum Images Vu+
    Réponses: 12
    Dernier message: 12-05-2015, 01:32
  3. Aide au choix entre un Vu+ solo SE et un Solo 2
    Par Henribebert dans le forum Vu+
    Réponses: 2
    Dernier message: 20-04-2015, 22:15
  4. Réponses: 0
    Dernier message: 01-12-2014, 01:07
  5. Réponses: 10
    Dernier message: 11-05-2014, 17:19

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page