Merci Merci:  7
Likes Likes:  7
Dislikes Dislikes:  0
Page 2 sur 7 PremièrePremière 123456 ... DernièreDernière
Affiche les résultats de 16 à 30 sur 93

Sujet : Vu+ Solo² clone bloqué en veille profonde après crash !
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Confirmé
    Inscrit
    Nov 2007
    Lieu
    Narbonne
    Âge
    42
    Messages
    76
    Récepteur
    Vu+solo se v2
    TV
    LCD 116 SHARP
    Remerciement / J'aime

    Citation Envoyé par waawa Voir le message
    Je me permis de modifier ton lien qui redirige sur une page invalide.

    regarde lien que j'ai mis, il pointe directement vers la page des images Solo² clone.


    - - - Mise à jour - - -

    merci je fait un retour kan je reçois ma puce


  2. #17
    DZSatien Habitué
    Inscrit
    Feb 2011
    Messages
    159
    Récepteur
    HUMAX FR1000HD
    TV
    PANASONIC
    Remerciement / J'aime
    Le bootloader a été effacé.
    Opération rondement menée par VU pour détruire les clones, bonne chance...

  3. #18
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par superpulco Voir le message
    - - - Mise à jour - - -

    merci je fait un retour kan je reçois ma puce
    Salut,

    Oui un retour serait le bienvenu, merci à toi !!

    Tu pourrais prendre une photo de la puce ainsi qu'une photo de son emplacement sur la carte mère avant de la souder.

    Laisse tout ça à une personne qui sait ce qu'elle fait, sur les vidéos on à l'impression que c'est facile mais je te garantie qu'il faut une sacrée dextérité pour effectuer cette manipulation.

    Quoi qu'il en soit, Vu+ aura bien chargé ses drivers et sans prévenir pouuuf "joyeuses pâques" pour les clones.

    Pour ceux qui utilisent des Clones, ÉVITEZ à tout prix les images qui contiennent les derniers drivers avec le time bomb et surtout ne faites pas de mise à jour en ligne sinon même tarif !!!

    A+


    Quand tu auras réglé ton problème, merci de cliquer sur le bouton
    Dernière édition par waawa; 25-04-2014 à 11:37
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  4. Merci liesse disent merci
  5. #19
    DZSatien Motivé Avatar de liesse
    Inscrit
    Mar 2014
    Lieu
    Messages
    310
    Récepteur
    Vu+,Nvidia,atlas,
    TV
    LG
    Remerciement / J'aime
    merci superpulco et wawa pour ce sujet,ça permet de voir plus clair!moi je me suis fais avoir en flashant avec bh2.0.9.1!j ai galerer des heures a trouver une solution!en vain!!bref j ai contacte le vendeur et il me propose de m envoyé une nouvelle puce et de la changer moi meme,j ai accepté du coup,pas trop le choix!!j attend de la recevoir maintenant!
    Bravo a tous ce qui oeuvre dans ce forum pour aider les novices comme moi!!BRAVO
    VU+DUO,ATLAS 200,NVIDIA SHIELD TV,XIAOMI mibox mdz16ab

  6. #20
    DZSatien Motivé Avatar de NiKiTa33
    Inscrit
    Jan 2012
    Lieu
    Miami
    Messages
    405
    Récepteur
    IPTV
    TV
    LG OLED
    Remerciement / J'aime
    salut

    meme problème pour moi puce a changer mais il faut mettre comme image original la 2.0.9 et ne plus faire de mise a jour en attendant la contre attaque du timebomb
    TV LG OLED Smart IPTV

  7. #21
    DZSatien Confirmé Avatar de fethi2012
    Inscrit
    Apr 2012
    Lieu
    france
    Âge
    42
    Messages
    62
    Récepteur
    vu+solo2
    TV
    toshiba 55"
    Remerciement / J'aime
    bonjour j'ai acheté un vu+solo2 et au bout de 3 jours je n'ai ni flashé ni rien fais de spéciale et la boum la même que la vidéo bouton veille s'allume mais rien je vourais savoir ou acheté cet puce et savoir si àprès faut le flahé merci

  8. #22
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par fethi2012 Voir le message
    bonjour j'ai acheté un vu+solo2 et au bout de 3 jours je n'ai ni flashé ni rien fais de spéciale et la boum la même que la vidéo bouton veille s'allume mais rien je vourais savoir ou acheté cet puce et savoir si àprès faut le flahé merci
    Salut fethi,

    Tu as vraiment pas de chance et désolé pour cette situation qui doit être légèrement frustrante.

    Tu avais quelle image ainsi que la version quand tu l'a reçu ?

    As-tu fais une mise à jour en ligne par hasard ?

    Ces questions sont importantes, merci d'y répondre car apparemment le timebomb aurait été placé dans les drivers début mars et déclenchement fin mars à pâques !

    Ton seul moyen à présent est de contacté ton vendeur en lui expliquant que tu as rien fait et il te proposera soit le renvoi de la carte mère ou alors l'envoi de la puce à changer par tes propres moyens et vaut mieux laisser ça à une personne qui sait manipuler le matériel électronique.

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  9. #23
    DZSatien Confirmé Avatar de fethi2012
    Inscrit
    Apr 2012
    Lieu
    france
    Âge
    42
    Messages
    62
    Récepteur
    vu+solo2
    TV
    toshiba 55"
    Remerciement / J'aime
    Je n ai pas fais de mise à jour et la version cetais blackhole 2.0.9 j'ai rien fais du tout j'ai tout essayé et rien Beh si je trouve la pièces je la changerais et ces la vie pourtant j'ai un autre du meme fournisseurs et il a pas un souci on croirais un original marche très bien meme

    Envoyé de mon HTC One X en utilisant Tapatalk

  10. #24
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par fethi2012 Voir le message
    Je n ai pas fais de mise à jour et la version cetais blackhole 2.0.9 j'ai rien fais du tout j'ai tout essayé et rien Beh si je trouve la pièces je la changerais et ces la vie pourtant j'ai un autre du meme fournisseurs et il a pas un souci on croirais un original marche très bien meme

    Envoyé de mon HTC One X en utilisant Tapatalk
    Oui c'est clair, il y a pas mort d'homme mais bon dans ce cas il y a une solution même si c'est pas top !

    Si tu as rien touché et que tu es sûr que personne d'autre n'y a touché sans le faire exprès et bien faut vraiment faire attention aux images récentes et se limiter aux images pour clones ou alors pour original avec quelques précautions.

    Regarder ce sujet ==> http://www.dzsat.org/forum/f395/quel...vu-393958.html

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  11. #25
    DZSatien Confirmé Avatar de fethi2012
    Inscrit
    Apr 2012
    Lieu
    france
    Âge
    42
    Messages
    62
    Récepteur
    vu+solo2
    TV
    toshiba 55"
    Remerciement / J'aime
    Merci beaucoup vais faire sa et après je ferais un retour pour dire

    Envoyé de mon HTC One X en utilisant Tapatalk

  12. #26
    DZSatien Motivé Avatar de ferigoulo
    Inscrit
    Apr 2013
    Lieu
    Languedoc Roussillon
    Âge
    49
    Messages
    385
    Récepteur
    Dreambox 800 se
    TV
    Toshiba LED 32
    Remerciement / J'aime
    Bonjour
    J'ai un ami qui commandé un vu solo2 clone
    Il dise que l'image et une black hole 2.0.9.1 et qui il y a plus de problème avec
    Voila la photo qui ont envoyer dans son mail
    Cliquez sur l'image pour l'afficher en taille normale

Nom : attachment.jpg 
Affichages : 18 
Taille : 53.1 Ko 
ID : 41236
    Apres je voulez lui mettre l'image clone ferrari dessus ou doit je laisser comme ça
    Merci
    Atlas HD 100- Atlas HD 200S - VU+duo2
    VU ZERO
    TOSHIBA LED 107
    AMPLI HOME CINEMA 5.1 YAMAHA
    BOX SFR +ROUTEUR TL-WDR4300


  13. #27
    DZSatien Confirmé Avatar de fethi2012
    Inscrit
    Apr 2012
    Lieu
    france
    Âge
    42
    Messages
    62
    Récepteur
    vu+solo2
    TV
    toshiba 55"
    Remerciement / J'aime
    Conseil de ma part change moi j'ai reçu 2 solo2 un marche très bien l autre à bloqué du coup j'ai changé l image j'ai mit VTI et franchement très bien l image

    Envoyé de mon HTC One X en utilisant Tapatalk

  14. #28
    DZSatien Motivé Avatar de ferigoulo
    Inscrit
    Apr 2013
    Lieu
    Languedoc Roussillon
    Âge
    49
    Messages
    385
    Récepteur
    Dreambox 800 se
    TV
    Toshiba LED 32
    Remerciement / J'aime
    Ok merci de ton conseil
    Je prend laquelle d'image vti la ferrari ou une autre
    Atlas HD 100- Atlas HD 200S - VU+duo2
    VU ZERO
    TOSHIBA LED 107
    AMPLI HOME CINEMA 5.1 YAMAHA
    BOX SFR +ROUTEUR TL-WDR4300


  15. #29
    DZSatien Confirmé Avatar de fethi2012
    Inscrit
    Apr 2012
    Lieu
    france
    Âge
    42
    Messages
    62
    Récepteur
    vu+solo2
    TV
    toshiba 55"
    Remerciement / J'aime
    Ferrari

    Envoyé de mon HTC One X en utilisant Tapatalk

  16. Merci ferigoulo disent merci
  17. #30
    DZSatien Motivé Avatar de ferigoulo
    Inscrit
    Apr 2013
    Lieu
    Languedoc Roussillon
    Âge
    49
    Messages
    385
    Récepteur
    Dreambox 800 se
    TV
    Toshiba LED 32
    Remerciement / J'aime
    Super et encore merci pour ton aide
    Atlas HD 100- Atlas HD 200S - VU+duo2
    VU ZERO
    TOSHIBA LED 107
    AMPLI HOME CINEMA 5.1 YAMAHA
    BOX SFR +ROUTEUR TL-WDR4300


Page 2 sur 7 PremièrePremière 123456 ... DernièreDernière

Sujets similaires

  1. Tuto HD-100 bloqué en veille. Remplacement des condensateurs d'alimentation.
    Par thsi dans le forum Cristor (Archives Uniquement)
    Réponses: 29
    Dernier message: 11-07-2014, 23:50
  2. Problème Résolu Plus accès à WebInterface après crash !!
    Par galon13 dans le forum Vu+
    Réponses: 5
    Dernier message: 20-04-2014, 18:18
  3. Détecter un Vu+ SOLO² clone
    Par waawa dans le forum Tutos, Skins, Plugins...
    Réponses: 0
    Dernier message: 29-03-2014, 14:48
  4. Problème Résolu BM 800 HD Ecran noir après sortie de veille
    Par tim0584 dans le forum Entraide E2
    Réponses: 3
    Dernier message: 16-06-2011, 13:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page