Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 21 sur 21

Sujet : vu+ solo clone ne s'allume plus !
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Motivé Avatar de NiKiTa33
    Inscrit
    Jan 2012
    Lieu
    Miami
    Messages
    405
    Récepteur
    IPTV
    TV
    LG OLED
    Remerciement / J'aime

    donc tu as le time bomb regarder par la
    TV LG OLED Smart IPTV


  2. #17
    Membre + Avatar de baril41
    Inscrit
    Feb 2011
    Lieu
    Mars
    Âge
    46
    Messages
    1 275
    Récepteur
    vu + solo²
    TV
    samsung led 3D
    Remerciement / J'aime
    Salut

    C'est pas sur que ce soit le timbomb.

    Moi je pencherais plutôt un problème d'alimentation.

    @ +

  3. #18
    DZSatien Motivé Avatar de achtoug
    Inscrit
    Sep 2009
    Messages
    408
    Récepteur
    Vu+Duo
    TV
    Sony
    Remerciement / J'aime
    Encore une foie et je ne cesserai de le répéter, évitez les clone qui vous feront que des mauvaises surprises pour un investissement qui ne sera pas a long terme !!!
    Vu+Solo2 + OpenATV 6.1 avec Iptv & Vu+Duo + BlackHole 2.1.0.1
    Smart TV LG &(Smart IPTV)


  4. #19
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par leyaz Voir le message
    je ne sais pas si c'etait bh 1.7.9 en tout cas c'est ce que le vendeur m'avait dit..
    je l'ai laissé debrancher + de 24h, j'ai meme fini par la gifler...
    bref je vais voir avec le vendeur, en plus sur la photo de son site la carte d’alimentation est differente de celle qu'il m'a envoyée...
    je vais rien dire car il va peut etre me dire plus garantie puisque je l'ai ouvert...
    vivement que tous les chinois deviennent riches et que ça soit nous qui leurs vendons du materiel pourri...
    Non mais ne lui dit surtout pas que tu l'as ouvert d'autant qu'il n'y aucune raison de l'ouvrir ce modèle.

    Pour les photos, oui cela peut différer légèrement mais bon au final tu as le matos pour lequel tu as payé mais pas de chance cette fois-ci.

    Oui si aucun voyant, le SAV est ton seul recours !

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  • #20
    Nouveau Avatar de leyaz
    Inscrit
    Oct 2012
    Messages
    34
    Récepteur
    skybox m3
    TV
    sony
    Remerciement / J'aime
    oui je vais le contacter on verra bien sa reponse.
    heureusement que j'ai ma skybox m3 qui pour info fonctionne nickel et a une image eclatante sur la tv et rendu couleurs par rapport au vu+ clone qui m'a laché.(j'ai pris vu+ juste pour enigma afin de pouvoir balancer image tv sur ipad).

  • #21
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par leyaz Voir le message
    oui je vais le contacter on verra bien sa reponse.
    heureusement que j'ai ma skybox m3 qui pour info fonctionne nickel et a une image eclatante sur la tv et rendu couleurs par rapport au vu+ clone qui m'a laché.(j'ai pris vu+ juste pour enigma afin de pouvoir balancer image tv sur ipad).
    Salut,

    Voilà pourquoi les marques luttent contre les clones, elles nuisent à leur image même si les gens savent très bien ce qu'ils achètent !!

    Si tu avais eu un modèle original entre les mains, il tournerait plein pot sans broncher.

    Moi même après être passé d'un DM800 clone au Vu+ Solo original qui est sont équivalent...pfff ça a rien avoir !!!

    C'est là qu'on se rend compte que l'argent dépensé dans les clones et pure perte !!

    Tiens nous au courant de tes aventures avec les SAV...

    A+
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?
  • Répondre en citant Répondre en citant

    Page 2 sur 2 PremièrePremière 12

    Sujets similaires

    1. vendre vu+solo clone ( reste allumé sur led rouge)
      Par hocine02 dans le forum DZSat Enchères
      Réponses: 5
      Dernier message: 26-04-2014, 21:59
    2. Openbox s9hd clone s'allume sur ON
      Par marseille2 dans le forum OpenBox
      Réponses: 20
      Dernier message: 07-01-2013, 01:09
    3. Aide : DREAM 800 HD CLONE plus rien ne s'allume
      Par ABH79 dans le forum Entraide E2
      Réponses: 9
      Dernier message: 06-11-2011, 14:26
    4. Aide : DM800 HD clone ne s'allume plus
      Par hoom dans le forum Entraide E2
      Réponses: 15
      Dernier message: 13-10-2011, 20:49
    5. dreambox clone 800 ne s'allume plus !!
      Par nasnas54 dans le forum Dépannage Démo
      Réponses: 1
      Dernier message: 25-08-2011, 20:01

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page