Bonjour

J'ai installé sur VU+solo l'image OPENPLI 4.0+Gstreamer 1.9.0 de Mastag de Mai 2016.

La seule version de Backupsuite qui veut bien s'installer est la version 'backupsuite 8.0' (une ancienne version).

J'ai pas encore trouvé comment l'utiliser.

Mais y-a-t-il une version plus récente comptable avec OPENPLI 4.0 ?

Merci