Merci Merci:  2
Likes Likes:  1
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 18

Sujet : VU solo planté ( sos svp ) !
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime

    Icon4 VU solo planté ( sos svp ) !

    Bonjour à tous

    je suis complètement planté avec mon VU SOLO ( clone )
    je vous décrit en quelques lignes ce que je lui ai fait ....

    - recu avec image VTi
    - message d'erreur apparait au démarrage au sujet du tuner
    - je fait une mise à jour via le menu
    et là écran noir !

    - je contacte le fournisseur

    - j'essaye une mise à jour par usb, le déroulement se passe correctement , mais toujours rien.
    - le fournisseur me conseille de faire errase126

    - je fais donc les 3 opérations:
    flash avec renewflash.exe
    puis errase avec erase126.exe
    et ensuite upgrade secret IC avec secupd 111230.exe

    tous ce déroule correctement avec le câble rs232 et board

    mais maintenant plus rien led rouge allumée en permanence et je n'arrive plus rien a faire.

    SVP si quelqu'un peux me sortir de là .....
    avec plaisir

    merci d'avance


  2. #2
    DZSatien Habitué
    Inscrit
    Aug 2010
    Messages
    188
    Récepteur
    vu+
    TV
    samsung
    Remerciement / J'aime
    peut etre tu dois upgrade ton boot

  3. #3
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime
    avec CFE 2.0 ?
    pas de réponse quand je met la clé usb, led toujours rouge, meme si je débranche et redemarre

  4. #4
    DZSatien Habitué
    Inscrit
    Aug 2010
    Messages
    188
    Récepteur
    vu+
    TV
    samsung
    Remerciement / J'aime
    tu as reformater la cle en mode fta32?

  5. #5
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime
    oui en FAT32 et j'ai à la racine vuplus/solo/cfe-cfe-auto

  6. #6
    DZSatien Habitué
    Inscrit
    Aug 2010
    Messages
    188
    Récepteur
    vu+
    TV
    samsung
    Remerciement / J'aime
    essayer vec une autre cle ou la autre conection usb

  7. #7
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime
    je viens de le faire toujours rien

    n'existe t-il pas un programme permettant de faire un ( recovery system ) par le câble RS232 ?

  8. #8
    DZSatien Habitué
    Inscrit
    Aug 2010
    Messages
    188
    Récepteur
    vu+
    TV
    samsung
    Remerciement / J'aime
    Essayez ce test puis vous arrivez à voir si cela fonctionne:


    Procédure de restauration


    Si vous avez essayé Multiboot v36l-CFE-tout, ou l'une de ses versions, vous pouvez avoir des problèmes si cela se produit, nous avons la solution.


    Problème résolu avec PuTTY via le port RS232.


    Vous devez faire ce qui suit:


    1) Lancer Putty et le configurer avec ces données (115,200.8, n, 1), Null Modem connectez son câble au port RS232 de l'ordinateur et VU + VU + démarrer votre


    2) Lancer cette commande à partir Putty.


    boot-z-elfe flash0.kernel: «rootfstype = jffs2 root = / mem = 0x8000000 rw dev/mtdblock0 bcmrac = 3`
    3) Maintenant, votre UEV doit démarrer à partir de la mémoire flash


    4) Rebranchez avec Putty et maintenant cet ensemble une nouvelle commande.
    code:


    flash_eraseall / dev/mtd5
    5) Redémarrez votre VU +
    Après le processus, dès maintenant votre VU + doit démarrer sans problèmes.




    Ici, je laisse le mastic au cas où vous ne possédez pas;

    http://www.tuvuplus.com/foro/attachm...solo-putty.rar

  9. #9
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime
    merci pour votre assistance

    comment lancer la commande :
    boot-z-elfe flash0.kernel: «rootfstype = jffs2 root = / mem = 0x8000000 rw dev/mtdblock0 bcmrac = 3`

  10. #10
    DZSatien Habitué
    Inscrit
    Aug 2010
    Messages
    188
    Récepteur
    vu+
    TV
    samsung
    Remerciement / J'aime
    tu as essayer de flasher avec cable modem nul

  11. #11
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime
    oui j'ai flash avec renewflash.exe et UPFLASH120227.bin ( pris sur vuplushd.tv )
    et sa fonctionne puisque j'ai update complete qui apparait a l'écran

  12. #12
    DZSatien Habitué
    Inscrit
    Aug 2010
    Messages
    188
    Récepteur
    vu+
    TV
    samsung
    Remerciement / J'aime
    teamviwer

  13. #13
    Nouveau
    Inscrit
    Jan 2013
    Âge
    39
    Messages
    8
    Récepteur
    vu solo2
    TV
    toshiba
    Remerciement / J'aime
    oui je l'ai

  14. #14
    DZSatien Initié
    Inscrit
    Nov 2007
    Âge
    55
    Messages
    532
    Récepteur
    duo2
    TV
    sony
    Remerciement / J'aime
    slt
    d abord je vais dirre bien fait pour toi vu les prix des originaux plus au moin 200 euro et toi t achete un clon
    sa ces dit
    si ces comme les original derriere il y as un petit bouton reset derriere essaie on sais jamais apres tu met ta clef usb avec image clon
    si la lumiere rouge reste et que tu sais rien faire tes mal barre carte mere foutu
    sans rancune

  15. Merci Arcados disent merci
  16. #15
    DZSatien Initié Avatar de Arcados
    Inscrit
    Jan 2011
    Lieu
    Hainaut / Belgique
    Messages
    475
    Récepteur
    Vu+Ultimo
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par coubalibre Voir le message
    slt
    d abord je vais dirre bien fait pour toi vu les prix des originaux plus au moin 200 euro et toi t achete un clon
    sa ces dit
    si ces comme les original derriere il y as un petit bouton reset derriere essaie on sais jamais apres tu met ta clef usb avec image clon
    si la lumiere rouge reste et que tu sais rien faire tes mal barre carte mere foutu
    sans rancune

    100% d'accord avec toi, les gens qui achètent des clones ne se doutent pas des ennuis qu'ils vont avoir par la suite ..
    Qu'ils la remballe à Pekin .... Comme tu dit une VU+ originale solo coute moins de 200€ et est vendue par les vendeurs sérieux (genre e-dreamshop par exemple) avec une garantie et un sav plus que correct ..

    Conclusion, acheter clone c'est bien souvent acheter très cher .... Avant j'étais un fervent amateur de clone chinoises (DB800HD) que de problèmes !! Ecran vert pour un rien, reflash obligatoire loirs d'une install d'un plugin non compatible et j'en passe ... Mainteannt avec mes VU originaux, je ne sais même plus ce qu'est un écran vert ...

    Démonte une 800hd pvr clone et démonte une vu+uno, tu verras la différence de finition et de qualité des composants, ca veut tout dire ..

    Ceci dit chacun fait ce qu'il veut, je ne donne que mon avis ici ..
    1 VU+UNO - Openpli4 - OScam_ver9033 (compilée)
    1 VU+ULTIMO - Openpli4 - OScam_ver9033 (compilée)
    Cartes : Telesat t
    JE NE FAIT PAS DE CS ni en émission ni en réception. Merci



Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. meilleur image pour vu+solo clone qui plante pas
    Par alex-du-75 dans le forum Vu+
    Réponses: 6
    Dernier message: 31-07-2012, 22:09
  2. CCcam qui plante
    Par morox dans le forum Absence
    Réponses: 3
    Dernier message: 24-02-2011, 12:29

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page