Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : VU+ Solo probleme connexion avec routeur
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Aug 2012
    Lieu
    rabat
    Âge
    37
    Messages
    12
    Récepteur
    vu
    TV
    PHILIP32
    Remerciement / J'aime

    VU+ Solo probleme connexion avec routeur

    salut pour tous,j'ai un abonnement cccam,et soudain toutes les chaines décryptes sont non affichées,et quand j'ai vérifié les réglages j'ai constaté les anomalies suivantes: - les lignes cccam sont supprimées et je sais pas si sont la cause -la connexion avec l'internet échoue. -dans le routeur Thomson vu+ est n'est pas mentionné (inconnu) après changement du routeur le problème reste toujours, ma question est ce que c'est un problème de cccam ou internet car parfois je reçois un message de blocage cccam . -est ce que j'ai perdu mes lignes cccam, ou bien ou je peux les récupérer?sinon le proprietaire va demander ces frais malgré le contrat n'est pas achevé. merci pour tous


  2. #2
    DZSatien Habitué Avatar de smoochy
    Inscrit
    Jul 2011
    Messages
    197
    Récepteur
    VU
    TV
    SAMSUNG
    Remerciement / J'aime
    salut l ami
    pourrais tu etre un peu + précis quelle image sur le VU+Solo et quelle version de Cccam
    merci
    Vu+Duo2 BlackHole 2.0.5 /Hdd 750 Go /Cccam 2.1.4 /
    Vu+Uno BlackHole 2.0.5/Hdd 500 Go/Cccam 2.1.4
    DM 500S




  3. #3
    Nouveau
    Inscrit
    Aug 2012
    Lieu
    rabat
    Âge
    37
    Messages
    12
    Récepteur
    vu
    TV
    PHILIP32
    Remerciement / J'aime
    merci,il est débranché maintenant pour le reconfigurer chez un ami, je vous répond après,en attendant,seul ce que je demande ,est ce que je peux récupérer la ligne ccam,, car il est supprimé ou n'est affiché comme d'habitude, et ou sera t - il sauvegardé?

Sujets similaires

  1. Réponses: 2
    Dernier message: 29-11-2011, 15:30
  2. Probleme connexion dreambox et routeur alors que tout est (ok)
    Par alito_xxx dans le forum Entraide E1
    Réponses: 1
    Dernier message: 25-05-2011, 00:18
  3. problème avec mon routeur Sagem330 4V2
    Par kac2008 dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 28-02-2010, 20:20

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page