Affiche les résultats de 1 à 3 sur 3

Sujet : [VU+ Solo2] Panne carte réseau
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    May 2016
    Âge
    46
    Messages
    18
    Récepteur
    VU+ Solo2
    TV
    sony
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    [VU+ Solo2] Panne carte réseau

    Bonsoir,
    J'avais un Solo2 depuis 1 mois et demi qui fonctionnait très bien . Tout à coup la partie réseau s'est mise à ne plus fonctionner .
    J'ai fait plusieurs tests : avec ou sans DHCP , reboot, reinit, reinstall image Blackhole , reinstall image Vu+ officielle . Pas d'effet .
    Le démodulateur ne veut plus se mettre en réseau .
    J'ai appelé le vendeur (Satshop à Toulouse ) et renvoyé l'appareil sur ses conseils.
    Quelqu'un aurait-il eu le même problème ?
    Merci
    Cordialement


    Envoyé de mon iPhone en utilisant Tapatalk


  2. #2
    Modérateur Avatar de medamine60
    Inscrit
    Oct 2010
    Lieu
    Casablanca
    Messages
    1 132
    Récepteur
    Vu+ Solo4K
    TV
    Sony Bravia LED50
    Thanks
    172
    Remercié 375 fois dans 171 Posts
    Salut,
    Tu as pensé au câblage? tests avec un autre câble pour être sûr
    A+
    Amine
    Demos : VU+ Solo 4K/ Atlas HD 200s / Minix Neo U1 / Solo Clone
    Images : Blackhole 3.0.1F-Oscam
    r11273

    PC's : Thinkpad T460 / ThinkCenter Tiny SSHD 1Tb
    Autres : Logitech Harmony 700 / NeoTv / IcFlix



  3. #3
    Nouveau
    Inscrit
    May 2016
    Âge
    46
    Messages
    18
    Récepteur
    VU+ Solo2
    TV
    sony
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Oui c'est vrai le câble . Mais il aurait "lâché" tout à coup sans raison ... je n'ai jamais eu de cas où un câble qui marchait très bien s'est mis à ne plus marcher tout à coup. Depuis j'ai renvoyé le solo 2 , sur les conseils du vendeur d'ailleurs . On verra si ils trouvent une panne ou pas.


    Envoyé de mon iPhone en utilisant Tapatalk

Sujets similaires

  1. acces via reseau au disque dur de ma vu+ solo2
    Par mouskito dans le forum Vu+
    Réponses: 5
    Dernier message: 10-04-2016, 23:54
  2. vu+solo2 et vu zero en reseau ?
    Par honorato dans le forum Vu+
    Réponses: 0
    Dernier message: 16-01-2016, 12:28
  3. Réponses: 3
    Dernier message: 09-06-2014, 23:08
  4. TOUNSI panne réseau
    Par tounsi dans le forum Absence
    Réponses: 2
    Dernier message: 30-04-2013, 10:11

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page