Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : Vu+ uno et image VTI 4.0 ne fonctionne pas
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2011
    Messages
    19
    Récepteur
    Vu+ uno
    TV
    toshiba
    Remerciement / J'aime

    Vu+ uno et image VTI 4.0 ne fonctionne pas

    Bonjour à tous,

    J'ai essayé de faire la mise à jour de mon Vu+ uno vers la version VTI 4.0 et je ne reçois rien, il semble que le tuner ne fonctionne pas. "n'arrive pas à lire le PAT..." et pas d'EPG.De même avec la BH.

    J'ai remarqué qu'en faisant la mise à jour de la version 3.2 installée, j'ai les même symptomes.
    Peut être s'agit-il d'un souci suite à l'intégration des nouveaux pilotes.

    Est-ce que d'autres ont le même problème ou bien est-ce que quelqu'un aurait une solution. Le mieux étant sans doute d'attendre une version stable.

    D'avance merci


  2. #2
    Membre + Avatar de soulayman
    Inscrit
    Oct 2008
    Lieu
    Rabat-Maroc
    Âge
    55
    Messages
    602
    Récepteur
    vu+duo
    TV
    samsung LCD 40"
    Remerciement / J'aime
    j'imagine que tu as essayé la mise à jour pour garder tes config...mais ça marche pas ..donc fait une sauvegarde manuelle de toutes tes configs sur ton PC et flash la VTI 4.0 normalement avec clé USB

    Carte TNTSAT V6 sous Ncam 1.6

    Dreambox 800 HD SuperSim Japhar DM800HD OpenPLi 4.0 IPTV Japhar +VU+DUO


  3. #3
    DZSatien Confirmé
    Inscrit
    May 2008
    Âge
    46
    Messages
    67
    Remerciement / J'aime
    il faut faire un upgrade du fpga dans le panel bleu ,j ai eu le meme soucis sur image vti4 je suis revenu sur une vti3.2 et de cette image tu fais un upgrade du fpga et ensuite tu fais tes parametres classiques
    voila maintenant tout est ok pour moi (j installerai la vti4 un peu plus tard)
    vu uno carte canalsat039 oscam

  4. #4
    Membre +
    Inscrit
    May 2008
    Messages
    780
    Récepteur
    MXqpro
    TV
    LG LED 55"
    Remerciement / J'aime
    il vaut mieux attendre un peu comme l'a dit Fabrice, les nouvelles versions sont améliorées au fur et à mesure.
    Buzami tu devrais signaler ce probleme à l'équipe vti, pour qu'elle le prenne en charge dans les corrections.
    merci
    MXqPro 4K

  5. #5
    Nouveau
    Inscrit
    Nov 2011
    Messages
    19
    Récepteur
    Vu+ uno
    TV
    toshiba
    Remerciement / J'aime
    Bonjour à tous et merci de vos réponses.

    Je me suis mal exprimé en disant mise à jour vers VTI 4.0, je voulais dire passé à la 4.0 par flash usb.

    Donc selon toi Fabrice, Il faut repartir de la VTI 3.2 de base puis mise à jour et enfin remettre ensuite mes paramètres perso.

    Ma 3.2 fonctionne bien donc, je verrais bien pour la mise à jour.

    Par contre, je ne sais pas comment faire pour signaler le bug, Si tu peux le faire unperfect merci, peut être signaler cette discussion aux concepteurs de la VTI, C'est la même chose avec la Black Hole d'ailleurs.

  6. #6
    Membre +
    Inscrit
    May 2008
    Messages
    780
    Récepteur
    MXqpro
    TV
    LG LED 55"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par buzami Voir le message
    Par contre, je ne sais pas comment faire pour signaler le bug, Si tu peux le faire unperfect merci, peut être signaler cette discussion aux concepteurs de la VTI, C'est la même chose avec la Black Hole d'ailleurs.
    Il y en a ici, j'espère qu'ils verront cette dicussion
    MXqPro 4K

  • #7
    DZSatien Confirmé
    Inscrit
    May 2008
    Âge
    46
    Messages
    67
    Remerciement / J'aime
    y a pas vraiment de bug c est juste que pour passer sur la vti version 4 , il faut etre sur l image vti 3.2 et faire un upgrate du fpga (c est un peu comme le bootloader sur les autres versions de vu et dreambox) et seulement ensuite faire un flash usb avec la vti 4
    vu uno carte canalsat039 oscam

  • #8
    Nouveau
    Inscrit
    Nov 2011
    Messages
    19
    Récepteur
    Vu+ uno
    TV
    toshiba
    Remerciement / J'aime
    Effectivement ça marche.
    Tests de la version 4.0.
    Avez vous remarqué que la webinterface est devenue plus lourde, ou bien est-ce une impression.
    Pour ma part, ça ne me plait guère car c'est moins pratique à utiliser. De plus elle est souvent en panne.
    Retour à VTI 3.2 jusqu'à la version stable.
    Merci à tous pour votre aide

  • #9
    DZSatien Motivé
    Inscrit
    Jan 2010
    Lieu
    algerir
    Messages
    418
    Récepteur
    forever
    TV
    samsung
    Remerciement / J'aime
    salam
    je voudrais un lien pour telecharger la VTI 3.2
    ps: sur certain forum,ils parlent de faire un resect factory pour regler de l'ecran noir !!!?

  • Sujets similaires

    1. n'arrive pas à changer l'image gemini 4.5 par l'image nabilo max var v8
      Par jtyk dans le forum Discussions Générales
      Réponses: 2
      Dernier message: 02-11-2012, 16:48
    2. Réponses: 2
      Dernier message: 18-12-2010, 21:04
    3. Réponses: 8
      Dernier message: 13-12-2010, 19:41

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page