Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : problemme avec csatv3


  1. #1
    Nouveau
    Inscrit
    Dec 2009
    Messages
    11
    Remerciement / J'aime

    problemme avec csatv3

    salut
    j'ai une carte 039 v3 csat/ canal + origanale j'attend toujour ma nouvelle v4
    hier quand carte omnia c'est arrete j'ai fait la mise a jour ca marche
    mais quand jai la remet sur mon serveur cccam il s'arrete tous les 20min et quand je la met sur un decodeur echostar o tntsat sagem ca marche
    peut qulq me explixe ca svp
    merci


  2. #2
    Nouveau
    Inscrit
    Apr 2010
    Messages
    19
    Récepteur
    starsat 2200hd
    TV
    samsung led 40
    Remerciement / J'aime
    J'ai exactement le meme probléme que toi avec une carte officielle CANALSAT : au bout de quelque temps ça marche plus avec cccam !

    J'ai essayer de mettre a jour mes fichier prio et provider mais le probléme persiste !
    Des gens parlent du Provider 032820 qui serait out selon eux !

    Affaire à suivre !

  3. #3
    DZSatien Initié Avatar de hassenmob
    Inscrit
    Nov 2009
    Âge
    40
    Messages
    1 926
    Récepteur
    Atlas HD200s
    TV
    Condor LED 43
    Remerciement / J'aime
    Il faut tout simplement modifier le fichier ccam prio comme ceci et tout remarche normalement

    I: 0500:032820 # CSAT (19E)
    P: 0100:003311 # CanalSat France (19E)
    P: 0100:003315 # CanalSat France (19E)
    P: 0500:032830 # CSAT (19E)
    P: 0500:032920 # ORANGE TV (13E)
    Atlas HD200s F303
    Geant 2500HD Hyper

  4. #4
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 579
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Citation Envoyé par topshare201 Voir le message
    salut
    j'ai une carte 039 v3 csat/ canal + origanale j'attend toujour ma nouvelle v4
    hier quand carte omnia c'est arrete j'ai fait la mise a jour ca marche
    mais quand jai la remet sur mon serveur cccam il s'arrete tous les 20min et quand je la met sur un decodeur echostar o tntsat sagem ca marche
    peut qulq me explixe ca svp
    merci
    tu parle de ta carte originale 039, quand tu la mets dans un démo off çà marche sans coupure alors que quand tu la mets dans un démo non off çà marche que 10 min et puis çà coupe ...

    Bizarre en effet ...ils auraient mis en place de nouvelles sécurité sur le 32820 ? ...çà expliquerais qu'on ne vois pas encore de mise à jour pour omnia ...

    sinon si tu ignore le 32820 dans ton prio I: 0500:032820 tu récup les chaines par les cartes seca et autre 0500:032920,0100:003311,0100:003315,0500:032940,05 00:032830
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page