Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 13 sur 13

Sujet : openbox s10 qui ne veux pas marché en HDMI


  1. #1
    DZSatien Habitué
    Inscrit
    Sep 2011
    Messages
    139
    Récepteur
    Vu+ solo
    TV
    Samsung
    Remerciement / J'aime

    [Resolu]openbox s10 qui ne veux pas marché en HDMI

    Bonsoir ,

    quand je branche désormais mon openbox s10 en utilisant la sortie HDMI , il ne veux plus marché, hier encore sa marchais sans problème , quand je le met en HDMI , il marche quel que seconds et puis il s’arrête et redémarre ou j'ai un écran noir sans que la télécommande ne répondent , quand je le met en RCA sa marche normalement

    j'ai testé le câble en question sur l'xbox360 il marche sans problème

    petit détail , quand je déconnecte le câble signal TV ou que je dérègle la parabole du moteur , le démo commence a répondre normalement (tant que y'as pas de signal le démo marche en HDMI)

    cordialement
    Dernière édition par paranoxx; 13-04-2013 à 22:09


  2. #2
    algdu83
    Guest
    <div class="bbcode_container">
    Citation Envoyé par paranoxx Voir le message
    Bonsoir ,

    quand je branche désormais mon openbox s10 en utilisant la sortie HDMI , il ne veux plus marché, hier encore sa marchais sans problème , quand je le met en HDMI , il marche quel que seconds et puis il s’arrête et redémarre ou j'ai un écran noir sans que la télécommande ne répondent , quand je le met en RCA sa marche normalement

    j'ai testé le câble en question sur l'xbox360 il marche sans problème

    petit détail , quand je déconnecte le câble signal TV ou que je dérègle la parabole du moteur , le démo commence a répondre normalement (tant que y'as pas de signal le démo marche en HDMI)

    cordialement
    c une devinette pa un problem lol
    test un nouveau flash "une mise a jour avec celui d'anonymousx v1 et tu a surement un fau contacte dans le cable du parabole échange le

  • #3
    DZSatien Habitué
    Inscrit
    Sep 2011
    Messages
    139
    Récepteur
    Vu+ solo
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par algdu83 Voir le message
    c une devinette pa un problem lol
    test un nouveau flash "une mise a jour avec celui d'anonymousx v1 et tu a surement un fau contacte dans le cable du parabole échange le
    le problème c'est que j'ai changé le CÂBLE ET LA PARABOLE pour ce probleme , mais toujours la même chose

    si non quel firmware je pourrai essayé (Lien du Firm) ?

    la chui deja sur un mily: Verdana">mily: trebuchet ms">d'Anonymousx
  • Répondre en citant Répondre en citant

  • #4
    algdu83
    Guest
    <div class="bbcode_container">
    Citation Envoyé par paranoxx Voir le message
    le problème c'est que j'ai changé le CÂBLE ET LA PARABOLE pour ce probleme , mais toujours la même chose

    si non quel firmware je pourrai essayé (Lien du Firm) ?

    la chui deja sur un mily: Verdana">mily: trebuchet ms">d'Anonymousx
    la
    Centralisation information OPEN-BOX S9 S10 S11 S12


  • #5
    DZSatien Habitué
    Inscrit
    Sep 2011
    Messages
    139
    Récepteur
    Vu+ solo
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    j'ai mis le firmwaremily: Verdana">mily: trebuchet ms"> d'Anonymousx V2

    aucun changement toujours le même problème

  • #6
    DZSatien Motivé
    Inscrit
    Mar 2010
    Messages
    399
    Récepteur
    mag254/vugasat
    TV
    samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par paranoxx Voir le message
    j'ai mis le firmwaremily: Verdana">mily: trebuchet ms"> d'Anonymousx V2

    aucun changement toujours le même problème
    essayeaussi avec un autre reglage 1080 50 60 etc sortie yuv
    sinon essaye avec une autre tv
    a+

  • #7
    DZSatien Confirmé
    Inscrit
    Nov 2007
    Lieu
    Belgique
    Âge
    57
    Messages
    84
    Récepteur
    openbox F3
    TV
    samsung
    Remerciement / J'aime
    bonsoir les amis voila que moi aussi j'ai le même problème avec openbox s10 plus de signal en HDMI changé plusieurs fois de firmware ne fonctionne que sur la sortie composite si quelqu'un avais une solution se serais sympa merci d'avance
    Skybox F3

  • #8
    algdu83
    Guest
    <div class="bbcode_container">
    Citation Envoyé par jarode60 Voir le message
    bonsoir les amis voila que moi aussi j'ai le même problème avec openbox s10 plus de signal en HDMI changé plusieurs fois de firmware ne fonctionne que sur la sortie composite si quelqu'un avais une solution se serais sympa merci d'avance
    pa de solution a mon avis passer sur le rca

  • #9
    DZSatien Habitué
    Inscrit
    Sep 2011
    Messages
    139
    Récepteur
    Vu+ solo
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par algdu83 Voir le message
    pa de solution a mon avis passer sur le rca

    le probleme provient bien du port HDMI du démo , donc enfaite en bougeant doucement la fiche , sa marche , mais faut que le démo reste sur une position bien stable pour que ça marche.

    disant que c'est réglé pour l'instant et que j'ai pu lui trouvé la bonne position :)

  • #10
    Nouveau
    Inscrit
    Nov 2011
    Lieu
    Mtp
    Messages
    4
    Récepteur
    openbox s10 hd
    TV
    lg led 47
    Remerciement / J'aime
    j'ai le meme probleme, j'ai essayé de bouger doucement la fiche dans tous les sens mais sa ne marche toujours pas.
    peut-on changer le port hdmi? et combien sa couterait?

  • #11
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 430
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par baylo Voir le message
    j'ai le meme probleme, j'ai essayé de bouger doucement la fiche dans tous les sens mais sa ne marche toujours pas.
    peut-on changer le port hdmi? et combien sa couterait?
    Changer de câble au moins et aussi de destination c'est peut être coté TV.

    Jojoke
    Cliquez sur l'image pour l'afficher en taille normale

Nom : bouton.JPG 
Affichages : 58 
Taille : 14.3 Ko 
ID : 52007
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  • Merci aoy2507 disent merci
  • #12
    Nouveau
    Inscrit
    Aug 2014
    Âge
    44
    Messages
    31
    Récepteur
    DM800 Original
    TV
    pioneer 50
    Remerciement / J'aime
    Salut a tous,
    Probleme HDMI sur S10 aussi depuis 3 mois, et avant cela, probleme de demarrage, c'etait l'alimentation, remplacer 2 condensateur qui avaient gonflés sur leur tetes.
    J'ai du passé sur peritel.
    Mais depuis quelques jours, image sur peritel en 4/3 avec image central en couleur et 1/2 image de chaque coté en noir/blanc.
    Je suppose qu'il y a des composants électronique à remplacé, mais lesquels ??

    Je viens de commander sur aliexpress chez China SmartView Digital un S6 mini, on verra bien si il tient au moins 4 ans aussi.
    Dernière édition par mat46007; 16-08-2015 à 11:12

  • #13
    DZSatien Habitué
    Inscrit
    Aug 2010
    Âge
    33
    Messages
    160
    Récepteur
    VU+
    TV
    SONY
    Remerciement / J'aime
    Bonjour a tous
    même problème déjà un peut hier et la ce matin plu de sortie HDMI !
    que faire je m aventure a ressouder avait vous trouvé une solution ?

    merci

  • Sujets similaires

    1. Probleme hdmi openbox
      Par bouness dans le forum OpenBox
      Réponses: 9
      Dernier message: 19-07-2015, 14:29
    2. Réponses: 80
      Dernier message: 22-11-2011, 07:47
    3. Proble sorti hdmi sur openbox s10hd
      Par laguize dans le forum OpenBox
      Réponses: 0
      Dernier message: 06-09-2011, 20:13
    4. openbox et aucune chaine qui marche
      Par deenass dans le forum OpenBox
      Réponses: 5
      Dernier message: 22-05-2011, 18:41

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page