Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Perte de chaines - problème Tuner ??


  1. #1
    DZSatien Habitué
    Inscrit
    Oct 2011
    Lieu
    Sous les sats
    Messages
    260
    Récepteur
    VU+ Solo 4K
    TV
    Sony 42''
    Remerciement / J'aime

    Perte de chaines - problème Tuner ??

    Bonjour à tous,

    je voulais partager avec vous un étrange phénomène, je zappe sur mon Openbox et reviens 5 secondes plus tard sur une chaine (tf1HD sur hotbird) que je captais et j'obtiens le message "pas de signal".

    cela pourrait ressembler à un problème de tuner...

    avez vous déjà rencontré ce problème ?

    merci d'avance.
    DM 800se HD - ICVS 21 nov 2011 ssl84a - OSCAM 1.10rc-svn build #6089
    Cloud Ibox (en cours d'install.)
    Openbox S10 HD - CCcam v 2.1.4, firmware HDS2_S10_by_anonymouSX version 1
    Strong 6420 TNTSAT (back-up) / FTE MAX S102 + S300 + Aston Simba 201 (tous retraités!)
    Un petit clic sur Thanks ça fait toujours plaisir merci


  2. #2
    Nouveau
    Inscrit
    Apr 2011
    Lieu
    Belgium
    Âge
    40
    Messages
    44
    Récepteur
    dreambox hd800
    TV
    lg
    Remerciement / J'aime
    J'ai le meme problème avec La Une HD et qques autres chaines.

    SVP aidez nous
    Décodeur: OPENBOX S10 ID: 085B
    Version firmware: AnonymouSX :) :05B2CMT


  3. #3
    DZSatien Initié
    Inscrit
    Oct 2011
    Âge
    34
    Messages
    2 036
    Récepteur
    sky
    TV
    lg
    Remerciement / J'aime
    c'est quand le temp est mauvais ou qu'il y a du vent, une fois que le signal est perdu, l'openbox ne le retrouve pas tout seul, il faut donc zapper sur une chaine avec un autree transpondeur ou un autre satellite

Sujets similaires

  1. perte de chaines
    Par adelo dans le forum Discussions autour du satellite
    Réponses: 4
    Dernier message: 22-09-2012, 12:57
  2. Perte chaines sur vu+ duo
    Par boyakst dans le forum Vu+
    Réponses: 7
    Dernier message: 13-04-2012, 09:45
  3. Perte de chaines SD
    Par yann61 dans le forum Entraide Oscam
    Réponses: 5
    Dernier message: 08-02-2012, 20:13
  4. Problème Résolu Perte de chaines
    Par spider66 dans le forum Vu+
    Réponses: 7
    Dernier message: 25-05-2011, 20:34
  5. perte de qq chaines HD
    Par jibus dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 18-12-2010, 20:29

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page