Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : perte signal


  1. #1
    DZSatien Confirmé
    Inscrit
    Oct 2011
    Messages
    87
    Récepteur
    skybox f5
    TV
    sony led 46"
    Remerciement / J'aime

    perte signal

    Bonjour depuis hier quand je regarde une chaine HD au bout de 2 ou 3 minutes j'ai plus de signal ,je suis obliger déteindre et de rallumer mon openbox, et sa recommence au bout de 2-3 minutes!
    Si une ame charitable pouvais me venir en aide.
    merci d'avance
    Openbox S10 HD--firm AnonymouSX---brigde wifi Vonets--Astra


  2. #2
    DZSatien Habitué
    Inscrit
    Jun 2011
    Messages
    158
    Récepteur
    Atlas HD100&200,
    TV
    Star light 42"
    Remerciement / J'aime
    bonjour, Jai eu le meme probleme
    installe un ventilo pour résoudre ton problème

  3. #3
    DZSatien Confirmé
    Inscrit
    Oct 2011
    Messages
    87
    Récepteur
    skybox f5
    TV
    sony led 46"
    Remerciement / J'aime
    ok mais moi c'est juste les chaines HD contrairement a toi
    Openbox S10 HD--firm AnonymouSX---brigde wifi Vonets--Astra

Sujets similaires

  1. Perte de signal sur Openbox S9
    Par Openboxux dans le forum OpenBox
    Réponses: 14
    Dernier message: 07-06-2013, 06:30
  2. Aide : perte de signal
    Par habel dans le forum Entraide E2
    Réponses: 0
    Dernier message: 01-03-2011, 13:36
  3. Perte de signal DM500S
    Par unrender dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 01-05-2010, 14:31
  4. aide perte de signal
    Par cfini dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 30-09-2008, 17:46

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page