Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : v8 golden perte de signal


  1. #1
    DZSatien Confirmé
    Inscrit
    Mar 2016
    Âge
    35
    Messages
    53
    Récepteur
    v8 golden
    TV
    lghd
    Remerciement / J'aime

    v8 golden perte de signal

    bonjour à tous quelqu'un a t il deja u des perte de signal ? souvent depuis quelque jour je change de chaine et par moment je n ai plus de signal que sa soit avec la parabole ou avec lantenne hertzienne j attend 1 minute et sa revient si on pouvait m éclairé sur se petit problème ? autroment j'ai la dernière mise à jour firmware et je suis sur que sa vient pas des antennes merci pour vos réponses


  2. #2
    Nouveau
    Inscrit
    Mar 2016
    Âge
    51
    Messages
    3
    Récepteur
    openbox golden v8
    TV
    samsung 7000
    Remerciement / J'aime
    Citation Envoyé par kylian031 Voir le message
    bonjour à tous quelqu'un a t il deja u des perte de signal ? souvent depuis quelque jour je change de chaine et par moment je n ai plus de signal que sa soit avec la parabole ou avec lantenne hertzienne j attend 1 minute et sa revient si on pouvait m éclairé sur se petit problème ? autroment j'ai la dernière mise à jour firmware et je suis sur que sa vient pas des antennes merci pour vos réponses


    J'ai le même soucis lorsque je passe d'une chaine sur astra à une sur hotbird!et vice-versa !
    Il faut aller vsur une autre chaine du même sat et revenir pour que ça marche!
    J'ai 2 openbox golden et j'ai toujours eu ce problème quelque soit la version de la ROM.., j'en suis à la dernière et le problème est toujours le même !

Sujets similaires

  1. perte de signal
    Par bat835 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 3
    Dernier message: 01-11-2015, 12:03
  2. Perte de signal
    Par milord38 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 08-06-2015, 11:04
  3. perte de signal
    Par soso30900 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 10-02-2015, 22:01
  4. perte signal
    Par ninis58 dans le forum OpenBox
    Réponses: 2
    Dernier message: 14-04-2012, 18:30

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page